<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<base href="//www.aponet.de/" />

<title>Neuer Impfstoff könnte jährliche Grippeimpfung ablösen | aponet.de</title>
<meta name="description" content="Forscher sind auf der Suche nach einem Universal-Impstoff gegen die Grippe einen Schritt weiter." />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="7 days" />
<meta name="msapplication-config" content="none" />
<meta name="author" content="aponet.de" />
<meta name="publisher" content="Avoxa – Mediengruppe Deutscher Apotheker GmbH" />
<meta name="copyright" content="Avoxa – Mediengruppe Deutscher Apotheker GmbH" />
<meta name="audience" content="all" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />

<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/layout.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/text.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/js/jquery/colorbox.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/js/share/share.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/print.css?vID=4_3" media="print" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/layout_summer.css?vID=4_3" media="screen" />






<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@aponet_de" /><meta name="twitter:title" content="Neuer Impfstoff könnte jährliche Grippeimpfung ablösen" /><meta name="twitter:description" content="Forscher sind auf der Suche nach einem Universal-Impstoff gegen die Grippe einen Schritt weiter." /><meta name="twitter:image" content="https://www.aponet.de/uploads/pics/19461_impfung_05.jpg" /><meta property="og:image" content="https://www.aponet.de/uploads/pics/19461_impfung_05.jpg" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/IE6.css?vID=4_3" />
<![endif]--><!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/IE7.css?vID=4_3" />
<![endif]--><!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/IE8.css?vID=4_3" />
<![endif]-->	<meta content="width=2000" name="viewport" />   <script type="text/javascript" src="//storage.googleapis.com/adtags/aponet/aponet.de_PreCall.js"></script>
  <script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
  <script type="text/javascript" src="//storage.googleapis.com/adtags/aponet/aponet.de_AdCall.js"></script>
  <script type="text/javascript" src="https://cd1.aponet.de/fileadmin/aponet/res/js/jquery/jquery-1.9.0.min.js"></script>
  <script type="text/javascript" src="https://cd1.aponet.de/fileadmin/aponet/res/js/flowplayer-3.2.6.min.js"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>  <link rel="icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
 <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta content="no" http-equiv="imagetoolbar" />
<meta name="google-site-verification" content="qjm1G-Mh0wdMkckFW2TqtlSEXqLyVkpQoc5rOdvUwJk" />
<link rel="canonical" href="https://www.aponet.de/aktuelles/forschung/20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html" />  <meta http-equiv="content-language" content="de" />
<link rel="alternate" type="application/rss+xml" title="aponet.de" href="startseite/rss/news.html?type=61418134&amp;cHash=55193058dc58a9ad41c427d756e2b949" /> <script type="text/javascript">
  var gaProperty = 'UA-24346593-2';
  var disableStr = 'ga-disable-' + gaProperty;
  if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
  }
  function gaOptout() {
     document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
     window[disableStr] = true;
  }
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24346593-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  
</script>


</head>
<body style="" class="js_without_js">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"aponet",
"cp":"gesundheit", 
"sv":"in"
}
iom.c(iam_data);
</script>
<!--/SZM -->
	<div class="bg_img" style="">
		<div id="wPage">
			<!-- Start: Logo --><div id="wLogo" style=""><a href="/" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" class="logo" rel="nofollow"><img src="https://cd3.aponet.de/fileadmin/aponet/res/img/logo/aponet_print_small.gif" width="454" height="56" alt="Aponet (Logo)" /><span class="wech">Das offizielle Gesundheitsportal der deutschen Apothekerinnen und Apotheker</span></a>
<span class="extra"></span></div><!-- End: Logo -->
			<!-- Start: Breadcrump --><div id="wBreadcrumb">
	<span class="wech">Sie sind in: </span>
						<a href="/startseite.html">				Startseite</a>
								<a href="/aktuelles.html">				Aktuelles</a>
								<a href="/aktuelles/forschung.html">				Forschung</a>
								<span class="active">Grippe: Kommt bald ein Universalimpfstoff?</span>
			</div>

<!-- End: Breadcrump -->
			<!-- Start: Content -->
			<div id="wContent">
				<div id="wContentTextArea">
					<!-- Start: Page Theme --><div id="wPageTheme">
<p class="title">Aktuelles</p></div><!-- End: Page Theme -->
					<!--TYPO3SEARCH_begin-->
					<!-- Start: Content Text --><div id="wContentText">	

	<div class="box_img box_full box_img_first">
					<img src="https://cd4.aponet.de/typo3temp/pics/d95f92d987.jpg" alt="Forscher tüfteln derzeit an einem Universal-Grippeimpfstoff." class="border" />
							<p class="img_subline">
				Forscher arbeiten an einem Grippeimpfstoff, der nicht mehr jedes Jahr aufs Neue verabreicht werden muss.
				<br />				<span class="copyright">&copy; WavebreakmediaMicro - Fotolia</span>			</p>
			</div>
<p class="date" style="width:400px;float: left;margin: 0px 16px 0;">Do. 23. August 2018</p><p class="social_links" style="margin: 0;
    width: 215px;display: inline-block;text-align:right;"><a style="background-image:none;" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html" title="Auf Facebook teilen" target="_blank"><img src="https://cd4.aponet.de/fileadmin/aponet/res/img/icon/facebook.ico" alt="" width="16" height="16" /></a> <a style="background-image:none;" href="http://twitter.com/home?status=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html" title="Twittern" target="_blank"><img src="https://cd5.aponet.de/fileadmin/aponet/res/img/icon/twitter-16x16.png" alt="" width="16" height="16" /></a>
</p>	<h1>
					Neuer Impfstoff könnte jährliche Grippeimpfung ablösen
			</h1>
<p class="abstract">Forscher haben eine neuen Impfstoff an Mäusen getestet, der gegen viele unterschiedliche Grippeviren wirkt. Weiterentwickelt könnte daraus eine Universal-Impfung entstehen, die anders als die jährliche Grippeimpfung lediglich wenige Male im Leben verabreicht werden müsste - ähnlich wie eine Tetanus-Impfung. </p><div class="box_banner box_half">
	<p class="title">Anzeige</p>
	<div class="box_content">
<script src="//aponet.adspirit.de/adscript.php?pid=55&amp;ord=1535020030&amp;search=grippeimpfung+grippe+impfstoff+influenza+virus" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=55&amp;ord=1535020030&amp;search=grippeimpfung+grippe+impfstoff+influenza+virus" target="_top"> <img src="//aponet.adspirit.de/adnoscript.php?pid=55&amp;ord=1535020030&amp;search=grippeimpfung+grippe+impfstoff+influenza+virus" alt="Hier klicken!" border="0" width="300" height="250" />
</a></noscript>
	</div>
</div>
<p>Der neue Impfstoff löste bei Mäusen eine starke Antikörper-Reaktion gegenüber Grippeviren aus. Dies schützte Mäuse vor Infektionen mit unterschiedlichen Stämmen von <a href="wissen/gesundheitslexikon/krankheiten-von-a-z/grippe.html" target="_self">Grippeviren</a>, berichten Drew Weissmann von der University of Pennsylvania und Kollegen in der Fachzeitschrift Nature Communication. Sollte der neue Impfstoff bei Menschen ebenso gut wirken, seien der Entwicklung eines universellen Grippeimpfstoffs keine Grenzen gesetzt, so Weissmann.  </p><p>Influenzaviren sind mit sogenannten HA-Proteinen versehen, gegen die der jährliche Impfstoff eine Antikörper-Reaktion auslöse, erläutern die Forscher. Dieser richte sich jedoch fast vollständig gegen die Kopfregion des HA-Proteins, die dazu neige, schnell zu mutieren. Außerdem würden Virenstämme, die in einer Grippesaison kursieren, in der nächsten Saison oft durch andere Stämme ersetzt. In der Folge bietet die derzeitige Grippeimpfung nur einen unvollständigen und vorübergehenden Schutz und müsse jährlich erneuert werden.</p><p>Der neue Impfstoff unterscheidet sich darin, dass er innerhalb einer Zelle eine Grippeinfektion besser nachahme und eine sehr starke, schützende Antikörperreaktion auslöse, erklären die Forscher. Die Abwehrreaktion richte sich dabei nicht nur gegen die Kopfregion des Proteins,  sondern auch gegen den Stiel. Weil sich diese Region von einem Grippe-Subtyp zum anderen nicht stark unterscheide, sei sie ein bevorzugtes Ziel für die Herstellung eines Universal-Impfstoffs. </p><p>HH<br />
 <br />
</p><p class="footnote">Quelle: DOI <a href="https://doi.org/10.1038/s41467-018-05482-0" target="_blank">10.1038/s41467-018-05482-0</a><br />
 <br />
</p>
<p>Einen Überblick über alle Nachrichten bekommen Sie auf <span class="important" style="font-size: 14px; font-weight: bold;">aponet.de</span> unter <a href="aktuelles.html" target="_self">Aktuelles</a>.</p><div class="clearer"></div></div><!-- End: Content Text -->
				</div>
				<!-- Start: Content Info --><div id="wContentInfo">	<div>
					<div class="box_related_themes"><h2>Das k&ouml;nnte Sie ebenfalls interessieren</h2><ul>			<li class="link_read_more"><p class="title"><a href="/aktuelles/forschung/20180404-wie-sich-grippeviren-besser-bekaempfen-lassen.html" title="Wie sich Grippeviren besser bekämpfen lassen"><span>Grippeviren besser bekämpfen</span></a></p><p class="text"><a href="/aktuelles/forschung/20180404-wie-sich-grippeviren-besser-bekaempfen-lassen.html">Wissenschaftler haben neue Angriffsmechanismen auf die Viren gefunden.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/aus-gesellschaft-und-politik/20180405-grippe-kassen-muessen-vierfach-impfstoff-zahlen.html" title="Grippe: Kassen müssen bald Vierfach-Impfstoff zahlen"><span>Kassen zahlen bald Vierfach-Impfstoff</span></a></p><p class="text"><a href="/aktuelles/aus-gesellschaft-und-politik/20180405-grippe-kassen-muessen-vierfach-impfstoff-zahlen.html">Dieser kann der Grippe besser vorbeugen als der bislang häufig verwendete Dreifach-Impfstoff.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/service/nai/2012/10a/grippe-impfung-was-ist-neu-warum-ist-sie-notwendig.html" title="Das ist der aktuelle Stand beim Thema Grippe"><span>Grippe-Impfung: Was ist neu, warum ist sie notwendig?</span></a></p><p class="text"><a href="/service/nai/2012/10a/grippe-impfung-was-ist-neu-warum-ist-sie-notwendig.html">Erfahren Sie hier den aktuellen Stand beim Thema Grippe.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/ihr-apotheker-informiert/20130918-verlauf-der-grippewelle-ist-nicht-vorhersehbar.html" title="Verlauf der Grippewelle ist nicht vorhersehbar"><span>Grippewelle ist nicht vorhersehbar</span></a></p><p class="text"><a href="/aktuelles/ihr-apotheker-informiert/20130918-verlauf-der-grippewelle-ist-nicht-vorhersehbar.html">Experten raten dringend, auf Schutzmaßnahmen wie Impfung und Hygiene zu achten.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/ihr-apotheker-informiert/20151216-grippeimpfung-wirkt-bei-senioren-schlechter.html" title="Grippeimpfung wirkt bei Senioren schlechter "><span>Grippeimpfung wirkt bei Senioren weniger</span></a></p><p class="text"><a href="/aktuelles/ihr-apotheker-informiert/20151216-grippeimpfung-wirkt-bei-senioren-schlechter.html">Nach einer Impfung sind im Blut älterer Menschen weniger Antikörper zu finden als bei jüngeren.</a></p></li></ul><div class="clearer"></div></div>
					
					
					
					<div class="box_banner box_half">
	<p class="title">Anzeige</p>
	<div class="box_content">
<!-- Beginning Async AdSlot 3 for Ad unit Avoxa_Mediengruppe_Deutscher_Apotheker_GmbH/aponet.de/ca_unten/pos1  ### size:  [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id="div-gpt-ad-364310162361713456-3">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-3'); });
	</script>
</div>
<!-- End AdSlot 3 -->
	</div>
</div>
						<h2 class="caption">
		<a href="/service.html">			Service
		</a>	</h2>

						<div class="box_banner box_half ">
				<div class="box_content">

			                        									<img src="https://cd4.aponet.de/uploads/pics/1077_nai-themenbox_8b_2018.gif" alt="" usemap="#imagemap_8507" />
					<map name="imagemap_8507" id="imagemap_8507">
						<area shape="circle" coords="232,217,75" href="/service/nai/gewinnspiel.html" target="_self" alt="Zum NAI-Gewinnspiel" />
<area shape="poly" coords="1,1,298,1,298,160,237,137,187,150,156,193,153,222,151,220,160,248,2,248" href="/service/nai.html" target="_self" alt="Zum NAI-Portal" />
					</map>
				
								</div>
	</div>

					
					
						<h2 class="caption">
		<a href="/wissen.html">			Wissen
		</a>	</h2>

					<div class="box_search_drug">
	<h2><a href="/wissen/arzneimitteldatenbank.html"><span class="wech">Arzneimitteldatenbank</span></a></h2>
	<p>Informationen zu Arzneimitteln, Beschwerden oder Wirkstoffen.</p>
	<form action="/wissen/arzneimitteldatenbank.html" method="post">
		<input type="text" class="text" name="keyword" value="Suchbegriff eingeben" onfocus="if(this.value=='Suchbegriff eingeben') this.value = '';" />
		<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_search.gif" title="Suche starten" alt="Suche starten" />
	</form>
</div>

					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/heilpflanzenlexikon_teaser_S.jpg);"><a href="/wissen/heilpflanzenlexikon.html" class="img" style="height: 112px;"><span class="wech">Heilpflanzenlexikon</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/heilpflanzenlexikon/heilpflanzen-a-z.html">Heilpflanzen von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/heilpflanzenlexikon/anwendungsgebiete.html">Heilpflanzen nach Anwendungsgebieten</a></h3></div><div class="clearer"></div></div>

					
					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/gesundheitslexikon_teaser_S.jpg);"><a href="/wissen/gesundheitslexikon.html" class="img" style="height: 112px;"><span class="wech">Gesundheitslexikon</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/krankheiten-von-a-z.html" title="Das aponet.de-Gesundheitslexikon">Krankheitsbilder | Krankheiten von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wichtigsten-krankheiten.html">H&auml;ufige Krankheiten</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wo-tuts-weh.html" title="Gesundheitsrecherche nach Körperbereichen">Wo tut's weh?</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/so-funktioniert-der-koerper.html">So funktioniert der K&ouml;rper</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/alternative-therapie.html">Alternative Therapie</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wellness.html">Wellness</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/reisemedizin.html">Reisemedizin</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/kourperpflege.html">K&ouml;rperpflege</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/mund-und-zaehne0.html">Mund und Z&auml;hne</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/erste-hilfe.html">Erste Hilfe</a></h3></div><div class="clearer"></div></div>

					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/rezepte_teaser_S.jpg);"><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" class="img" style="height: 112px;"><span class="wech">Rezepte</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" title="Rezeptdatenbank | Rezepte A-Z">Rezepte von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-nach-gesundheitsnutzen.html">Gesunde Rezepte</a></h3></div><div class="clearer"></div></div>

			</div>
</div><!-- End: Content Info -->
				<!--TYPO3SEARCH_end-->
				<div class="clearer"></div>
			</div>
			<!-- End: Content -->
			<!-- Start: Help functions -->
			<div id="wHelps">

<ul class="navigation functions">

	<li><a href="/seitenempfehlung.html?no_cache=1" title="Zum Empfehlen der Seite, bitte klicken!" class="recommend_page" rel="nofollow">Seite&nbsp;empfehlen</a></li>
	<li><a href="/rss/news.html?type=61418134" title="RSS-Feeds abonnieren" class="rss" rel="nofollow" target="_blank"><span class="wech">RSS-Feed</span></a></li>
	<li><a href="/schriftvergroesserung.html" title="Hier finden Sie Hilfe, wenn Sie die Schrift vergr&ouml;&szlig;ern möchten." class="fontsize"  rel="nofollow"><span class="wech">Schriftvergr&ouml;&szlig;erung</span></a></li>
	<li class="last"><a href="javascript:window.print();" title="Zum Ausdrucken der Seite, bitte klicken!" class="print_page" rel="nofollow">Seite&nbsp;ausdrucken</a></li>
</ul></div>
			<!-- End: Help functions -->
			<!-- Start: Finder -->
			<div id="wFinder">    <h2>Apotheke finden</h2>
<form action="/service/notdienstapotheke-finden.html" method="post" id="searchEmergencyAndPharmacy">
  	  <fieldset id="searchPharmacy">
		<legend><span><a href="/service/apotheke-finden.html" class="js_form_switcher">Tagsüber</a></span></legend>
		<input type="text" name="zipcity" id="zipcityPharmacy" class="text" value="PLZ oder Ort" onfocus="if(this.value=='PLZ oder Ort') this.value = '';" />
		<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_finder_red.gif" title="Suche starten" alt="Suche starten" />
	  </fieldset>
    <fieldset id="searchEmergency">
  	<legend><span class="active"><a href="/service/notdienstapotheke-finden.html" class="js_form_switcher">Notdienst</a></span></legend>
  	<input type="text" name="zipcity" id="zipcityEmergency" class="text" value="PLZ oder Ort" onfocus="if(this.value=='PLZ oder Ort') this.value = '';" />
  	<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_finder_red.gif" title="Suche starten" alt="Suche starten" />
  </fieldset>
  </form> 
<script type="text/javascript">
  
  	$(document).ready(function() {
		$('#zipcityPharmacy').change(function() { $('#zipcityEmergency').attr('value', $(this).attr('value')); });
		$('#zipcityEmergency').change(function() { $('#zipcityPharmacy').attr('value', $(this).attr('value')); });
		$('a.js_form_switcher').click(function() {
			if ($(this).parent().attr('class') != 'active') {
				$("#searchEmergencyAndPharmacy").attr("action", $(this).attr("href"));
				$("#searchEmergencyAndPharmacy fieldset:last-child").insertBefore("#searchEmergencyAndPharmacy fieldset:first-child");
				$("#searchEmergencyAndPharmacy fieldset:last-child legend span").attr('class', 'active');
				$("#searchEmergencyAndPharmacy fieldset:first-child legend span").attr('class', '');
			}
			return false;
		});

		$('form').submit(function() {
		     $('#wLogo').spin('modal');
		     return true;
		});
	});


  
</script></div>
			<!-- End: Finder -->
			<!-- Start: Search -->
			<div id="wSearch"><form id="formSearch" action="/suche.html" method="post">
	<input type="text" onfocus="if(this.value=='Website durchsuchen') this.value = '';" value="Website durchsuchen" id="search" class="text" name="tx_grintschgooglesearch_pi1[q]" />
	<input type="image" alt="Suche starten" title="Suche starten" src="/fileadmin/aponet/res/img/action/start_search.gif" value="Suche starten" class="img" />
       <input type="hidden" name="no_cache" value="1" />
</form></div>
			<!-- End: Search -->
			<!-- Start: Mainnavigation -->
			<div id="wMenuMain">
				<!-- Start: Drop menu -->
				<div class="drop_menu"><div class="w_drop"><a href="#" onClick="return false;" class="main_link drop_link"><span>Alle Inhalte</span><!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table class="ie_help"><tr><td><![endif]--><div class="drop_area"><div class="drop_content"><a href="#" class="close_drop">schlie&szlig;en</a><!--[if IE 7]><div></div><![endif]--><div class="page_theme" id="wTheme_00"><h4><a href="aktuelles.html" class="main" rel="nofollow"><span>Aktuelles</span></a></h4><ul class="level_01 first"><li><a href="aktuelles/forschung.html" rel="nofollow"><span>Forschung</span></a><ul class="level_02"><li><a href="/aktuelles/forschung/20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html" rel="nofollow"><span>Grippe: Kommt bald ein Universalimpfstoff?</span></a></li><li><a href="/aktuelles/forschung/20180822-erhoeht-osteoporose-das-risiko-fuer-demenz.html" rel="nofollow"><span>Erhöht Osteoporose das Demenz-Risiko?</span></a></li><li><a href="/aktuelles/forschung/20180821-parkinson-an-den-augen-ablesen.html" rel="nofollow"><span>Parkinson an den Augen ablesen</span></a></li><li><a href="/aktuelles/forschung/20180820-langes-leben-wenig-kohlenhydrate-wenig-fleisch.html" rel="nofollow"><span>Wenig Kohlenhydrate, wenig Fleisch</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/ihr-apotheker-informiert.html" rel="nofollow"><span>Ihr Apotheker informiert</span></a><ul class="level_02"><li><a href="/aktuelles/ihr-apotheker-informiert/20180823-obst-und-gemuese-richtig-waschen.html" rel="nofollow"><span>Obst und Gemüse richtig waschen</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20180822-gesunde-ernaehrung-gesunde-zellen.html" rel="nofollow"><span>Besser altern dank gesunder Ernährung</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20180821-mit-erdbeeren-gegen-darmentzuendungen.html" rel="nofollow"><span>Mit Erdbeeren gegen Darmentzündungen?</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20180820-steigt-der-bmi-dann-steigt-auch-der-blutdruck.html" rel="nofollow"><span>Steigt der BMI, steigt auch der Blutdruck</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/aus-gesellschaft-und-politik.html" rel="nofollow"><span>Aus Gesellschaft und Politik</span></a><ul class="level_02"><li><a href="/aktuelles/aus-gesellschaft-und-politik/20180823-demenz-reha-lohnt-sich.html" rel="nofollow"><span>Demenz: Reha lohnt sich</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20180822-jugendliche-lesen-immer-weniger.html" rel="nofollow"><span>Jugendliche lesen immer weniger</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20180821-kinderkliniken-muessen-haeufiger-schliessen.html" rel="nofollow"><span>Kinderkliniken müssen häufiger schließen</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20180820-jeder-vierte-hat-angst-vor-bienen.html" rel="nofollow"><span>Jeder Vierte hat Angst vor Bienen</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/kurioses.html" rel="nofollow"><span>Kurioses</span></a><ul class="level_02"><li><a href="/aktuelles/kurioses/201808-aus-a-oder-b-mach-null-bakterienenzym-veraendert-blut.html" rel="nofollow"><span>Bakterienenzym verändert Blutgruppe</span></a></li><li><a href="/aktuelles/kurioses/20180821-wie-spucke-den-geschmack-beeinflusst.html" rel="nofollow"><span>Wie Spucke den Geschmack beeinflusst</span></a></li><li><a href="/aktuelles/kurioses/20180820-statussymbole-wirken-abschreckend.html" rel="nofollow"><span>Statussymbole wirken abschreckend</span></a></li><li><a href="/aktuelles/kurioses/20180817-ich-rieche-was-was-du-nicht-riechst.html" rel="nofollow"><span>Ich rieche was, was du nicht riechst</span></a></li></ul><!--level_02 --></li><li><a href="nachrichtenarchiv.html" rel="nofollow"><span>Nachrichtenarchiv</span></a></li></ul><!--level_01 --></div><div class="page_theme" id="wTheme_01"><h4><a href="wissen.html" class="main" rel="nofollow"><span>Wissen</span></a></h4><ul class="level_01 first"><li><a href="wissen/arzneimitteldatenbank.html" rel="nofollow"><span>Arzneimitteldatenbank</span></a><ul class="level_02"><li><a href="wissen/arzneimitteldatenbank/arzneimittel.html" rel="nofollow"><span>Alles &uuml;ber Arzneimittel</span></a></li></ul><!--level_02 --></li><li><a href="wissen/gesundheitslexikon.html" rel="nofollow"><span>Gesundheitslexikon</span></a><ul class="level_02"><li><a href="wissen/gesundheitslexikon/krankheiten-von-a-z.html" rel="nofollow"><span>Krankheitsbilder | Krankheiten von A bis Z</span></a></li><li><a href="wissen/gesundheitslexikon/wichtigsten-krankheiten.html" rel="nofollow"><span>H&auml;ufige Krankheiten</span></a></li><li><a href="wissen/gesundheitslexikon/wo-tuts-weh.html" rel="nofollow"><span>Wo tut's weh?</span></a></li><li><a href="wissen/gesundheitslexikon/so-funktioniert-der-koerper.html" rel="nofollow"><span>So funktioniert der K&ouml;rper</span></a></li><li><a href="wissen/gesundheitslexikon/alternative-therapie.html" rel="nofollow"><span>Alternative Therapie</span></a></li><li><a href="wissen/gesundheitslexikon/wellness.html" rel="nofollow"><span>Wellness</span></a></li><li><a href="wissen/gesundheitslexikon/reisemedizin.html" rel="nofollow"><span>Reisemedizin</span></a></li><li><a href="wissen/gesundheitslexikon/kourperpflege.html" rel="nofollow"><span>K&ouml;rperpflege</span></a></li><li><a href="wissen/gesundheitslexikon/mund-und-zaehne0.html" rel="nofollow"><span>Mund und Z&auml;hne</span></a></li><li><a href="wissen/gesundheitslexikon/erste-hilfe.html" rel="nofollow"><span>Erste Hilfe</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --><ul class="level_01"><li><a href="wissen/gesunde-ernaehrung-und-sport.html" rel="nofollow"><span>Gesunde Ern&auml;hrung und Sport</span></a><ul class="level_02"><li><a href="wissen/gesunde-ernaehrung-und-sport/gesunde-ernaehrung.html" rel="nofollow"><span>Gesunde Ern&auml;hrung</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/vitamine-mineralien-und-spurenel.html" rel="nofollow"><span>Vitamine, Mineralien und Spurenelemente</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" rel="nofollow"><span>Rezepte von A bis Z</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/rezepte-nach-gesundheitsnutzen.html" rel="nofollow"><span>Gesunde Rezepte</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/sport-und-fitness.html" rel="nofollow"><span>Sport und Fitness</span></a></li></ul><!--level_02 --></li><li><a href="wissen/heilpflanzenlexikon.html" rel="nofollow"><span>Heilpflanzenlexikon</span></a><ul class="level_02"><li><a href="wissen/heilpflanzenlexikon/heilpflanzen-a-z.html" rel="nofollow"><span>Heilpflanzen von A bis Z</span></a></li><li><a href="wissen/heilpflanzenlexikon/anwendungsgebiete.html" rel="nofollow"><span>Heilpflanzen nach Anwendungsgebieten</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --></div><div class="page_theme" id="wTheme_02"><h4><a href="service.html" class="main" rel="nofollow"><span>Service</span></a></h4><ul class="level_01 first"><li><a href="service/apotheke-finden.html" rel="nofollow"><span>Apothekenfinder</span></a></li><li><a href="service/notdienstapotheke-finden.html" rel="nofollow"><span>Apothekennotdienst</span></a></li><li><a href="service/arztsuche.html" rel="nofollow"><span>Arztsuche auf aponet.de</span></a></li><li><a href="service/adressen-termine.html" rel="nofollow"><span>Adressen und Termine</span></a><ul class="level_02"><li><a href="service/adressen-termine/termine.html" rel="nofollow"><span>Termine</span></a></li><li><a href="service/adressen-termine/verbaende-und-organisationen.html" rel="nofollow"><span>Verb&auml;nde und Organisationen</span></a></li></ul><!--level_02 --></li><li><a href="service/adressen-termine/selbsthilfe-organisationen.html" rel="nofollow"><span>Selbsthilfe-Organisationen A-Z</span></a><ul class="level_02"><li><a href="service/adressen-termine/selbsthilfe-organisationen/registrierung-fuer-selbsthilfe-organisationen.html" rel="nofollow"><span>Registrierung f&uuml;r Selbsthilfe-Organisationen</span></a></li></ul><!--level_02 --></li><li><a href="service/checklisten-und-tests.html" rel="nofollow"><span>Checklisten und Tests</span></a><ul class="level_02"><li><a href="service/checklisten-und-tests/checklisten.html" rel="nofollow"><span>Checklisten</span></a></li><li><a href="service/checklisten-und-tests/gesundheitstests.html" rel="nofollow"><span>Gesundheitstests</span></a></li><li><a href="service/checklisten-und-tests/wissenstests.html" rel="nofollow"><span>Wissenstests</span></a></li></ul><!--level_02 --></li><li><a href="service/nai.html" rel="nofollow"><span>Neue Apotheken Illustrierte</span></a><ul class="level_02"><li><a href="service/nai/archiv.html" rel="nofollow"><span>Archiv</span></a></li><li><a href="service/nai/gewinnspiel.html" rel="nofollow"><span>Gewinnspiel</span></a></li><li><a href="service/nai/abgabestellen.html" rel="nofollow"><span>Abgabestellen</span></a></li></ul><!--level_02 --></li><li><a href="service/nai-extra.html" rel="nofollow"><span>Neue Apotheken Illustrierte EXTRA</span></a></li></ul><!--level_01 --><ul class="level_01"><li><a href="service/lese-tipps.html" rel="nofollow"><span>Gesundheitsb&uuml;cher</span></a><ul class="level_02"><li><a href="service/lese-tipps/pflanzliche-arzneimittel-was-wirklich-hilft.html" rel="nofollow"><span>Buch: Pflanzliche Arzneimittel</span></a></li><li><a href="service/lese-tipps/verdauung-die-beste-medizin-aus-zwei-welten.html" rel="nofollow"><span>Buch: Verdauung - die beste Medizin aus zwei Welten</span></a></li><li><a href="service/lese-tipps/der-sichere-umgang-mit-blutverduennern.html" rel="nofollow"><span>Buch: Der sichere Umgang mit Blutverd&uuml;nnern</span></a></li><li><a href="service/lese-tipps/das-vertrage-ich-nicht.html" rel="nofollow"><span>Buch: Das vertrage ich nicht</span></a></li><li><a href="service/lese-tipps/diabetes.html" rel="nofollow"><span>Buch: Diabetes</span></a></li><li><a href="service/lese-tipps/vegan-aber-sicher.html" rel="nofollow"><span>Buch: Vegan - aber sicher</span></a></li><li><a href="service/lese-tipps/vertraegt-sich-das.html" rel="nofollow"><span>Buch: Vertr&auml;gt sich das?</span></a></li><li><a href="service/lese-tipps/blutwerte-verstehen.html" rel="nofollow"><span>Buch: Blutwerte verstehen</span></a></li><li><a href="service/lese-tipps/homoeopathie-fuer-die-junge-familie.html" rel="nofollow"><span>Buch: Hom&ouml;opathie f&uuml;r die junge Familie</span></a></li><li><a href="service/lese-tipps/kochrezepte-bei-krebs.html" rel="nofollow"><span>Buch: Kochrezepte bei Krebs</span></a></li><li><a href="service/lese-tipps/abnehmen-ab-50.html" rel="nofollow"><span>Buch: Abnehmen ab 50</span></a></li><li><a href="service/lese-tipps/verstehen-sie-arzt.html" rel="nofollow"><span>Buch: Verstehen Sie Arzt?</span></a></li><li><a href="service/lese-tipps/checkliste-naehrwerte.html" rel="nofollow"><span>Buch: Checkliste N&auml;hrwerte</span></a></li><li><a href="service/lese-tipps/so-wirkt-chinesische-medizin.html" rel="nofollow"><span>Buch: So wirkt chinesische Medizin</span></a></li><li><a href="service/lese-tipps/weitere-lese-tipps.html" rel="nofollow"><span>Noch mehr Gesundheitsb&uuml;cher</span></a></li></ul><!--level_02 --></li><li><a href="service/zuzahlungsbefreiung.html" rel="nofollow"><span>Zuzahlungsbefreiung</span></a><ul class="level_02"><li><a href="service/zuzahlungsbefreiung/zuzahlungsbefreiungsliste-fuer-medikamente.html" rel="nofollow"><span>Zuzahlungsbefreiungsliste f&uuml;r Medikamente</span></a></li><li><a href="service/zuzahlungsbefreiung/zuzahlungsrechner.html" rel="nofollow"><span>Zuzahlungsrechner</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --></div><div class="clearer"></div></div></div><!--[if lte IE 6]></td></tr></table></a><![endif]--></div></div>
				<!-- End: Drop menu -->
				<!-- Start: Themes menu -->
				<ul class="navigation">
	<li class="single"><a href="/junge-familie.html" title="Informationen zur Schwangerschaft, zur Stillzeit und für gesunde Kinder " class="main_link">Junge Familie</a></li>
	<li class="single"><a href="/senioren.html" title="Informationen über Medikamente, Zuzahlungen in der Apotheke und ein sicheres und gesundes Leben für Menschen ab 60" class="main_link">Senioren</a></li>
	<li><a href="/ernaehrung-und-fitness.html" title="Informationen zur gesunden Ernährung, zu Spaß beim gesunden Freizeitsport, und Kochrezepte mit Gesundheitsbonus " class="main_link">Ernährung und Fitness</a></li>
	<li><a href="/kosmetik-und-hautpflege.html" title="Kosmetik und Hautpflege für die verschiedenen Hauttypen, zum Jungbleiben und bei medizinischen Hautproblemen" class="main_link">Kosmetik und Hautpflege</a></li>
	<li><a href="/gesundheit-und-beruf.html" title="Fit für den Job und die Freizeit, Tipps für die Work-life-Balance und den guten Ton im Büro" class="main_link">Gesundheit und Beruf</a></li>
	<li class="single"><a href="/die-apotheke.html" title="Informationen rund um die Apotheke, Notdienst, Medikamente und Beratung in der Apotheke" class="main_link">Die Apotheke</a></li>
        <li><a href="/service/arztsuche.html" title="Einfache Suche nach Ärzten und Psychotherapeuten" class="main_link"><img style="vertical-align:middle" alt="Aesculabstab" src="//cd3.aponet.de/fileadmin/aponet/res/img/logo/Aesculabstab.png" width="15" height="40" />&nbsp;Arztsuche</a></li>
</ul>
				<!-- End: Themes menu -->
			</div>
			<!-- End: Mainnavigation -->
			<!-- Start: Bannerzone -->
			<div id="wBannerzone" class=""><div class="bigsize"><!-- bigsize -->
<div class="inner">
<!-- Beginning Async AdSlot 1 for Ad unit Avoxa_Mediengruppe_Deutscher_Apotheker_GmbH/aponet.de  ### size:  [[728,90],[320,50],[320,75],[320,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-364310162361713456-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-1'); });
	</script>
</div>
<!-- End AdSlot 1 -->
</div>
</div>
<div class="skyscraper">
<div>
<!-- Beginning Async AdSlot 2 for Ad unit Avoxa_Mediengruppe_Deutscher_Apotheker_GmbH/aponet.de  ### size: [[160,600],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id="div-gpt-ad-364310162361713456-2">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-2'); });
	</script>
</div>
<!-- End AdSlot 2 -->
</div>
</div>
<div class="skyscraper_left">
<div><!--JavaScript Tag -->
<script src="//aponet.adspirit.de/adscript.php?pid=113&amp;ord=1535020030&amp;search=grippeimpfung+grippe+impfstoff+influenza+virus" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=113&amp;ord=1535020030&amp;search=grippeimpfung+grippe+impfstoff+influenza+virus" target="_top"><img src="//aponet.adspirit.de/adnoscript.php?pid=113&amp;ord=1535020030&amp;search=grippeimpfung+grippe+impfstoff+influenza+virus" alt="Hier klicken!" border="0" width="160" height="600" />
</a></noscript><!-- End of JavaScript Tag --></div>
</div>
</div>
			<!-- End: Bannerzone -->
		</div>
		<div id="wPageFooter">
			<div class="bg_img" style="">
				<!-- Start: Footer-->
				<div id="wFooter">

<ul class="navigation functions">

	<li><a href="/seitenempfehlung.html?no_cache=1" title="Zum Empfehlen der Seite, bitte klicken!" class="recommend_page" rel="nofollow">Seite&nbsp;empfehlen</a></li>
	<li><a href="/rss/news.html?type=61418134" title="RSS-Feeds abonnieren" class="rss" rel="nofollow" target="_blank"><span class="wech">RSS-Feed</span></a></li>
	<li><a href="/schriftvergroesserung.html" title="Hier finden Sie Hilfe, wenn Sie die Schrift vergr&ouml;&szlig;ern möchten." class="fontsize" rel="nofollow"><span class="wech">Schriftvergr&ouml;&szlig;erung</span></a></li>
	<li class="last"><a href="javascript:window.print();" title="Zum Ausdrucken der Seite, bitte klicken!" class="print_page" rel="nofollow">Seite&nbsp;ausdrucken</a></li>
</ul>

<ul class="navigation top">
	

		<li><a href="/premium-service.html" title="Hier erfahren Sie mehr &uuml;ber den Premium-Bereich f&uuml;r Apotheken auf aponet.de" rel="nofollow">Premium-Service</a></li>
	<li><a href="/download.html" title="Hier stellen wir Ihnen Materialien zum Herunterladen zur Verf&uuml;gung" rel="nofollow">Downloadservice</a></li>
	<li><a href="/presse.html" title="Unsere Presseinformationen" rel="nofollow">Presse</a></li>
	<li><a href="/kontakt.html" title="Nehmen Sie mit uns Kontakt auf." rel="nofollow">Kontakt</a></li>
	<li><a href="/ueber-uns.html" title="Wir stellen uns vor." rel="nofollow">&Uuml;ber uns</a></li>
	<li><a href="/service/newsletter.html?no_cache=1" title="Newsletter abonnieren." rel="nofollow">Newsletter</a></li>
	<li><a href="/sitemap.html" title="In der Sitemap finden Sie alle Seiten von aponet.de"  rel="nofollow">Sitemap</a></li>
	<li class="last"><a href="/impressum.html" title="Hier finden Sie die Informationen zum Herausgeber und der Redaktion." rel="nofollow">Impressum</a></li>
</ul>
<ul class="navigation bottom">
		<li><a href="/nutzungsbedingungen.html" title="Hier finden Sie Informationen zum Nutzungsrecht." rel="nofollow">Nutzungbedingungen</a></li>
	<li><a href="/datenschutzerklaerung.html" title="Hier finden Sie unsere Datenschutzerkl&auml;rung." rel="nofollow">Datenschutzerkl&auml;rung</a></li>
	<li><a href="http://avoxa.de/produkte/publikumsmedien/#_mediadaten" target="_blank" title="Informationen zu den aktuellen Anzeigenpreisen und mehr&hellip;" rel="nofollow">Mediainformationen</a></li>
	<li class="last"><a href="http://www.avoxa.de" title="Die Website der Avoxa Mediengruppe &ouml;ffnet sich in einem neuen Tab." target="_blank" rel="nofollow">Avoxa Mediengruppe</a></li>
</ul>
<p class="social_links">
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html" title="Auf Facebook teilen" target="_blank">
	<img src="https://cd4.aponet.de/fileadmin/aponet/res/img/icon/facebook.ico" alt="" width="16" height="16" />
</a>
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html" title="Twittern" target="_blank">
	<img src="https://cd5.aponet.de/fileadmin/aponet/res/img/icon/twitter-16x16.png" alt="" width="16" height="16" />
</a>
<a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20180823-impfstoff-koennte-jaehrliche-grippeimpfung-abloesen.html&amp;title=Neuer%20Impfstoff%20k%C3%B6nnte%20j%C3%A4hrliche%20Grippeimpfung%20abl%C3%B6sen" title="Auf google Bookmarks bookmarken" target="_blank">
	<img src="https://cd6.aponet.de/fileadmin/aponet/res/img/icon/social_google.gif" alt="" width="16" height="16" />
</a>
</p>
<div class="clearer"></div>
<p class="copyright">&copy; 2018</p>
<p class="aponet">
	<a href="/startseite.html" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" rel="nofollow" class="link_01">Das offizielle Gesundheitsportal der deutschen Apothekerinnen und Apotheker:</a>
	<a href="/startseite.html" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" rel="nofollow" class="link_02"><span>aponet.</span>de</a>
</p>
<div class="clearer"></div></div>
				<!-- End: Footer -->
			</div>
		</div>
		<!-- Start: Pool --><!-- End: Pool -->
	</div>
	<div id="wTrackingBug"></div>

<script src="https://cd1.aponet.de/fileadmin/aponet/res/js/jquery/jquery.hoverintent.minified.js" type="text/javascript"></script>
<script src="https://cd1.aponet.de/typo3conf/ext/grintsch_navigation/res/js/navigation.js" type="text/javascript"></script>
<script src="https://cd1.aponet.de/fileadmin/aponet/res/js/share/share.js" type="text/javascript"></script>
<script src="https://cd1.aponet.de/fileadmin/aponet/res/js/jquery/spin.js" type="text/javascript"></script>


</body>
</html>