<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<base href="//www.aponet.de/" />

<title>Flexibler Schulbeginn sorgt für besseren Schlaf | aponet.de</title>
<meta name="description" content="In einer Oberstufe in Aachen können Schüler selbst entscheiden, ob sie zur ersten oder zweiten Stunde erscheinen. Dieses flexible Modell sorgt bei vielen für einen besseren Schlaf." />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="7 days" />
<meta name="msapplication-config" content="none" />
<meta name="author" content="aponet.de" />
<meta name="publisher" content="Avoxa – Mediengruppe Deutscher Apotheker GmbH" />
<meta name="copyright" content="Avoxa – Mediengruppe Deutscher Apotheker GmbH" />
<meta name="audience" content="all" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />

<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/layout.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/text.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/js/jquery/colorbox.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/js/share/share.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/print.css?vID=4_3" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/layout_winter.css?vID=4_3" media="screen" />






<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@aponet_de" /><meta name="twitter:title" content="Flexibler Schulbeginn sorgt für besseren Schlaf " /><meta name="twitter:description" content="In einer Oberstufe in Aachen können Schüler selbst entscheiden, ob sie zur ersten oder zweiten Stunde erscheinen. Dieses flexible Modell sorgt bei vielen für einen besseren Schlaf." /><meta name="twitter:image" content="https://www.aponet.de/uploads/pics/33778_muede.jpg" /><meta property="og:image" content="https://www.aponet.de/uploads/pics/33778_muede.jpg" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/IE6.css?vID=4_3" />
<![endif]--><!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/IE7.css?vID=4_3" />
<![endif]--><!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.aponet.de/fileadmin/aponet/res/css/IE8.css?vID=4_3" />
<![endif]-->	<meta content="width=2000" name="viewport" />   <script type="text/javascript" src="//storage.googleapis.com/adtags/aponet/aponet.de_PreCall.js"></script>
  <script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script>
  <script type="text/javascript" src="//storage.googleapis.com/adtags/aponet/aponet.de_AdCall.js"></script>
  <script type="text/javascript" src="https://www.aponet.de/fileadmin/aponet/res/js/jquery/jquery-1.9.0.min.js"></script>
  <script type="text/javascript" src="https://www.aponet.de/fileadmin/aponet/res/js/flowplayer-3.2.6.min.js"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>  <link rel="icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
 <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta content="no" http-equiv="imagetoolbar" />
<meta name="google-site-verification" content="qjm1G-Mh0wdMkckFW2TqtlSEXqLyVkpQoc5rOdvUwJk" />
<link rel="canonical" href="https://www.aponet.de/aktuelles/forschung/20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html" />  <meta http-equiv="content-language" content="de" />
<link rel="alternate" type="application/rss+xml" title="aponet.de" href="startseite/rss/news.html?type=61418134&amp;cHash=55193058dc58a9ad41c427d756e2b949" /> <script type="text/javascript">
  var gaProperty = 'UA-24346593-2';
  var disableStr = 'ga-disable-' + gaProperty;
  if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
  }
  function gaOptout() {
     document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
     window[disableStr] = true;
  }
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24346593-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  
</script>


</head>
<body style="" class="js_without_js">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"aponet",
"cp":"gesundheit", 
"sv":"in",
"sc":"yes"
}
iom.c(iam_data);
</script>
<!--/SZM -->
	<div class="bg_img" style="">
		<div id="wPage">
			<!-- Start: Logo --><div id="wLogo" style=""><a href="/" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" class="logo" rel="nofollow"><img src="https://www.aponet.de/fileadmin/aponet/res/img/logo/aponet_print_small.gif" width="454" height="56" alt="Aponet (Logo)" /><span class="wech">Das offizielle Gesundheitsportal der deutschen Apothekerinnen und Apotheker</span></a>
<span class="extra"></span></div><!-- End: Logo -->
			<!-- Start: Breadcrump --><div id="wBreadcrumb">
	<span class="wech">Sie sind in: </span>
						<a href="/startseite.html">				Startseite</a>
								<a href="/aktuelles.html">				Aktuelles</a>
								<a href="/aktuelles/forschung.html">				Forschung</a>
								<span class="active">Was bringt ein flexibler Schulbeginn?</span>
			</div>

<!-- End: Breadcrump -->
			<!-- Start: Content -->
			<div id="wContent">
				<div id="wContentTextArea">
					<!-- Start: Page Theme --><div id="wPageTheme">
<p class="title">Aktuelles</p></div><!-- End: Page Theme -->
					<!--TYPO3SEARCH_begin-->
					<!-- Start: Content Text --><div id="wContentText">	

	<div class="box_img box_full box_img_first">
					<img src="https://www.aponet.de/typo3temp/pics/5ef445577a.jpg" alt="Ein flexibler Schulbeginn könnte für besseren Schlaf sorgen." class="border" />
							<p class="img_subline">
				Vielen Jugendlichen fällt es sehr schwer, morgens früh aufzustehen.
				<br />				<span class="copyright">&copy; franz12/iStockphoto</span>			</p>
			</div>
<p class="date" style="width:400px;float: left;margin: 0px 16px 0;">Do. 02. Januar 2020</p><p class="social_links" style="margin: 0;
    width: 215px;display: inline-block;text-align:right;"><a style="background-image:none;" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html" title="Auf Facebook teilen" target="_blank"><img src="https://www.aponet.de/fileadmin/aponet/res/img/icon/facebook.ico" alt="" width="16" height="16" /></a> <a style="background-image:none;" href="http://twitter.com/home?status=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html" title="Twittern" target="_blank"><img src="https://www.aponet.de/fileadmin/aponet/res/img/icon/twitter-16x16.png" alt="" width="16" height="16" /></a>
</p>	<h1>
					Flexibler Schulbeginn sorgt für besseren Schlaf
			</h1>
<p class="abstract">Schlafmangel unter Jugendlichen ist weltweit ein Problem und erhöht das Risiko für Stoffwechselerkrankungen und Depressionen. An einer Schule in Aachen wurde nun getestet,  ob sich ein flexibler Schulanfang als Gegenmittel eignet. Die Schüler schliefen dadurch zwar nicht wesentlich länger, aber ihre Schlafqualität verbesserte sich, was sich positiv auf ihr Wohlbefinden und ihre Konzentration auswirkte. </p><div class="box_banner box_half">
	<p class="title">Anzeige</p>
	<div class="box_content">
<script src="//aponet.adspirit.de/adscript.php?pid=55&amp;ord=1578015614&amp;search=schule+schulbeginn+m%FCde+schlafmangel+jugendliche+schlaf" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=55&amp;ord=1578015614&amp;search=schule+schulbeginn+m%FCde+schlafmangel+jugendliche+schlaf" target="_top"> <img src="//aponet.adspirit.de/adnoscript.php?pid=55&amp;ord=1578015614&amp;search=schule+schulbeginn+m%FCde+schlafmangel+jugendliche+schlaf" alt="Hier klicken!" border="0" width="300" height="250" />
</a></noscript>
	</div>
</div>
<p>An einem Gymnasium bei Aachen können Schüler der Oberstufe selbst entscheiden, ob sie zur ersten oder zweiten Stunde in der Schule erscheinen. Chronobiologen der Ludwig-Maximilians-Universität in München haben festgestellt, dass sich dies positiv auf ihren Schlaf und das Lernerlebnis auswirkt. Womit keiner gerechnet hatte: Die Schüler machten von der neu gewonnenen Freiheit relativ wenig Gebrauch und verpassten die erste Stunde durchschnittlich nur zweimal pro Woche. </p><p>An diesen Tagen schliefen sie eine gute Stunde länger als üblich, was die Gesamtschlafdauer der Schüler allerdings nicht signifikant erhöhte. Trotzdem waren sie sehr zufrieden mit dem Modell und berichteten, besser geschlafen zu haben und sich auf das Unterrichtsmaterial in der Schule besser konzentrieren zu können.</p>
<h2>Sch&uuml;ler genie&szlig;en die Freiheit</h2><p>&quot;Vielleicht reicht schon die Möglichkeit, frei entscheiden zu können und nicht dem Diktat des Weckers ausgeliefert zu sein, um viele Knoten zu lösen&quot;, sagte Eva Winnebeck von der Ludwig-Maximilians-Universität. Die Studienautoren kommen zu dem Ergebnis, dass flexible Systeme eine tragfähige Alternative darstellen, um den Schlaf von Jugendlichen zu verbessern.</p><p>Der flexible Schulanfang ist möglich, weil die Schüler im Rahmen von Projektphasen Teile des Lehrstoffes selbstständig erarbeiten müssen, wofür im Stundenplan zehn Stunden pro Woche vorgesehen sind &ndash; die Hälfte davon liegt in der ersten Stunde. Wer sie ausfallen lässt, muss die Inhalte tagsüber oder in der Freizeit nacharbeiten. </p><p>ZOU<br />
 <br />
</p><p class="footnote">Quelle: DOI <a href="https://doi.org/10.1093/sleep/zsz307" target="_blank">10.1093/sleep/zsz307</a><br />
 <br />
</p>
<p>Einen Überblick über alle Nachrichten bekommen Sie auf <span class="important" style="font-size: 14px; font-weight: bold;">aponet.de</span> unter <a href="aktuelles.html" target="_self">Aktuelles</a>.</p><div class="clearer"></div></div><!-- End: Content Text -->
				</div>
				<!-- Start: Content Info --><div id="wContentInfo">	<div>
					<div class="box_related_themes"><h2>Das k&ouml;nnte Sie ebenfalls interessieren</h2><ul>			<li class="link_read_more"><p class="title"><a href="/aktuelles/aus-gesellschaft-und-politik/20150818-schulstart-und-der-kopfschmerz-kehrt-zurueck.html" title="Schulstart – und der Kopfschmerz kehrt zurück"><span>Schulstart sorgt für Kopfschmerzen</span></a></p><p class="text"><a href="/aktuelles/aus-gesellschaft-und-politik/20150818-schulstart-und-der-kopfschmerz-kehrt-zurueck.html">Stress, ein neuer Stundenplan und unregelmäßige Mahlzeiten könnten der Grund dafür sein.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/forschung/20181214-spaeter-schulbeginn-gleich-bessere-noten.html" title="Später Schulbeginn: Mehr Schlaf und bessere Noten"><span>Später Schulbeginn gleich bessere Noten?</span></a></p><p class="text"><a href="/aktuelles/forschung/20181214-spaeter-schulbeginn-gleich-bessere-noten.html">Ein späterer Unterrichtsbeginn wirkt sich positiv auf die schulischen Leistung aus.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/ihr-apotheker-informiert/2013-1-6-ungewoehnliche-anzeichen-fuer-schlafmangel.html" title="6 ungewöhnliche Anzeichen für Schlafmangel"><span>6 untypische Zeichen für Schlafmangel</span></a></p><p class="text"><a href="/aktuelles/ihr-apotheker-informiert/2013-1-6-ungewoehnliche-anzeichen-fuer-schlafmangel.html">Gähnen? Klar! Aber auch Heißhunger oder Unlust im Bett deuten ein Schlafdefizit an.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/ihr-apotheker-informiert/20150219-schlafmangel-fuehrt-zu-diabetes-aehnlichem-zustand.html" title="Schlafmangel führt zu Diabetes-ähnlichem Zustand"><span>Schlafmangel führt zu Diabetes-Anzeichen</span></a></p><p class="text"><a href="/aktuelles/ihr-apotheker-informiert/20150219-schlafmangel-fuehrt-zu-diabetes-aehnlichem-zustand.html">Zu kurze Nachtruhe bringt den Stoffwechsel nachhaltig durcheinander.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/kurioses/20170301-kinder-rauben-frauen-den-schlaf-maennern-nicht.html" title="Kinder rauben Frauen den Schlaf – Männern nicht"><span>Kinder rauben Frauen den Schlaf</span></a></p><p class="text"><a href="/aktuelles/kurioses/20170301-kinder-rauben-frauen-den-schlaf-maennern-nicht.html">Väter haben diese Probleme offenbar nicht, wie eine neue Studie zeigt.</a></p></li></ul><div class="clearer"></div></div>
					
					
					
					
					
					<div class="box_banner box_half">
	<p class="title">Anzeige</p>
	<div class="box_content">
<!-- Beginning Async AdSlot 3 for Ad unit Avoxa_Mediengruppe_Deutscher_Apotheker_GmbH/aponet.de/ca_unten/pos1  ### size:  [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id="div-gpt-ad-364310162361713456-3">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-3'); });
	</script>
</div>
<!-- End AdSlot 3 -->
	</div>
</div>
						<h2 class="caption">
		<a href="/service.html">			Service
		</a>	</h2>

					
					
						<h2 class="caption">
		<a href="/wissen.html">			Wissen
		</a>	</h2>

					<div class="box_search_drug">
	<h2><a href="/wissen/arzneimitteldatenbank.html"><span class="wech">Arzneimitteldatenbank</span></a></h2>
	<p>Informationen zu Arzneimitteln, Beschwerden oder Wirkstoffen.</p>
	<form action="/wissen/arzneimitteldatenbank.html" method="post">
		<input type="text" class="text" name="keyword" value="Suchbegriff eingeben" onfocus="if(this.value=='Suchbegriff eingeben') this.value = '';" />
		<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_search.gif" title="Suche starten" alt="Suche starten" />
	</form>
</div>

					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/heilpflanzenlexikon_teaser_S_05.jpg);"><a href="/wissen/heilpflanzenlexikon.html" class="img" style="height: 112px;"><span class="wech">Heilpflanzenlexikon</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/heilpflanzenlexikon/heilpflanzen-a-z.html">Heilpflanzen von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/heilpflanzenlexikon/anwendungsgebiete.html">Heilpflanzen nach Anwendungsgebieten</a></h3></div><div class="clearer"></div></div>

					
					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/gesundheitslexikon_teaser_S.jpg);"><a href="/wissen/gesundheitslexikon.html" class="img" style="height: 112px;"><span class="wech">Gesundheitslexikon</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/krankheiten-von-a-z.html" title="Das aponet.de-Gesundheitslexikon">Krankheitsbilder | Krankheiten von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wichtigsten-krankheiten.html">H&auml;ufige Krankheiten</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wo-tuts-weh.html" title="Gesundheitsrecherche nach Körperbereichen">Wo tut's weh?</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/so-funktioniert-der-koerper.html">So funktioniert der K&ouml;rper</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/alternative-therapie.html">Alternative Therapie</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wellness.html">Wellness</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/reisemedizin.html">Reisemedizin</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/kourperpflege.html">K&ouml;rperpflege</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/mund-und-zaehne0.html">Mund und Z&auml;hne</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/erste-hilfe.html">Erste Hilfe</a></h3></div><div class="clearer"></div></div>

					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/rezepte_teaser_S_04.jpg);"><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" class="img" style="height: 112px;"><span class="wech">Rezepte</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" title="Rezeptdatenbank | Rezepte A-Z">Rezepte von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-nach-gesundheitsnutzen.html">Gesunde Rezepte</a></h3></div><div class="clearer"></div></div>

			</div>
</div><!-- End: Content Info -->
				<!--TYPO3SEARCH_end-->
				<div class="clearer"></div>
			</div>
			<!-- End: Content -->
			<!-- Start: Help functions -->
			<div id="wHelps">

<ul class="navigation functions">

	<li><a href="/seitenempfehlung.html?no_cache=1" title="Zum Empfehlen der Seite, bitte klicken!" class="recommend_page" rel="nofollow">Seite&nbsp;empfehlen</a></li>
	<li><a href="/rss/news.html?type=61418134" title="RSS-Feeds abonnieren" class="rss" rel="nofollow" target="_blank"><span class="wech">RSS-Feed</span></a></li>
	<li><a href="/schriftvergroesserung.html" title="Hier finden Sie Hilfe, wenn Sie die Schrift vergr&ouml;&szlig;ern möchten." class="fontsize"  rel="nofollow"><span class="wech">Schriftvergr&ouml;&szlig;erung</span></a></li>
	<li class="last"><a href="javascript:window.print();" title="Zum Ausdrucken der Seite, bitte klicken!" class="print_page" rel="nofollow">Seite&nbsp;ausdrucken</a></li>
</ul></div>
			<!-- End: Help functions -->
			<!-- Start: Finder -->
			<div id="wFinder">    <h2>Apotheke finden</h2>
<form action="/service/notdienstapotheke-finden.html" method="post" id="searchEmergencyAndPharmacy">
  	  <fieldset id="searchPharmacy">
		<legend><span><a href="/service/apotheke-finden.html" class="js_form_switcher">Tagsüber</a></span></legend>
		<input type="text" name="zipcity" id="zipcityPharmacy" class="text" value="PLZ oder Ort" onfocus="if(this.value=='PLZ oder Ort') this.value = '';" />
		<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_finder_red.gif" title="Suche starten" alt="Suche starten" />
	  </fieldset>
    <fieldset id="searchEmergency">
  	<legend><span class="active"><a href="/service/notdienstapotheke-finden.html" class="js_form_switcher">Notdienst</a></span></legend>
  	<input type="text" name="zipcity" id="zipcityEmergency" class="text" value="PLZ oder Ort" onfocus="if(this.value=='PLZ oder Ort') this.value = '';" />
  	<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_finder_red.gif" title="Suche starten" alt="Suche starten" />
  </fieldset>
  </form> 
<script type="text/javascript">
  
  	$(document).ready(function() {
		$('#zipcityPharmacy').change(function() { $('#zipcityEmergency').attr('value', $(this).attr('value')); });
		$('#zipcityEmergency').change(function() { $('#zipcityPharmacy').attr('value', $(this).attr('value')); });
		$('a.js_form_switcher').click(function() {
			if ($(this).parent().attr('class') != 'active') {
				$("#searchEmergencyAndPharmacy").attr("action", $(this).attr("href"));
				$("#searchEmergencyAndPharmacy fieldset:last-child").insertBefore("#searchEmergencyAndPharmacy fieldset:first-child");
				$("#searchEmergencyAndPharmacy fieldset:last-child legend span").attr('class', 'active');
				$("#searchEmergencyAndPharmacy fieldset:first-child legend span").attr('class', '');
			}
			return false;
		});

		$('form').submit(function() {
		     $('#wLogo').spin('modal');
		     return true;
		});
	});


  
</script></div>
			<!-- End: Finder -->
			<!-- Start: Search -->
			<div id="wSearch"><form id="formSearch" action="/suche.html" method="post">
	<input type="text" onfocus="if(this.value=='Website durchsuchen') this.value = '';" value="Website durchsuchen" id="search" class="text" name="tx_grintschgooglesearch_pi1[q]" />
	<input type="image" alt="Suche starten" title="Suche starten" src="/fileadmin/aponet/res/img/action/start_search.gif" value="Suche starten" class="img" />
       <input type="hidden" name="no_cache" value="1" />
</form></div>
			<!-- End: Search -->
			<!-- Start: Mainnavigation -->
			<div id="wMenuMain">
				<!-- Start: Drop menu -->
				<div class="drop_menu"><div class="w_drop"><a href="#" onClick="return false;" class="main_link drop_link"><span>Alle Inhalte</span><!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table class="ie_help"><tr><td><![endif]--><div class="drop_area"><div class="drop_content"><a href="#" class="close_drop">schlie&szlig;en</a><!--[if IE 7]><div></div><![endif]--><div class="page_theme" id="wTheme_00"><h4><a href="aktuelles.html" class="main" rel="nofollow"><span>Aktuelles</span></a></h4><ul class="level_01 first"><li><a href="aktuelles/forschung.html" rel="nofollow"><span>Forschung</span></a><ul class="level_02"><li><a href="/aktuelles/forschung/20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html" rel="nofollow"><span>Was bringt ein flexibler Schulbeginn?</span></a></li><li><a href="/aktuelles/forschung/20191230-warum-eine-fettleber-muede-macht.html" rel="nofollow"><span>Warum eine Fettleber müde macht</span></a></li><li><a href="/aktuelles/forschung/20191227-hohe-cholesterinspiegel-nach-weihnachten.html" rel="nofollow"><span>Hohes Cholesterin nach Weihnachten?</span></a></li><li><a href="/aktuelles/forschung/20191225-ein-paar-tage-schlemmerei-vertraegt-der-koerper.html" rel="nofollow"><span>Welche Folgen hat die Weihnachts-Völlerei?</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/ihr-apotheker-informiert.html" rel="nofollow"><span>Ihr Apotheker informiert</span></a><ul class="level_02"><li><a href="/aktuelles/ihr-apotheker-informiert/20200102-neue-studie-was-bringt-intervallfasten-wirklich.html" rel="nofollow"><span>Intervallfasten für die Gesundheit</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20191231-jahresrueckblick-2019-die-top-10-von-aponet-de.html" rel="nofollow"><span>Jahresrückblick: Die Top 10 von aponet.de</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20191228-silvester-erste-hilfe-bei-verbrennungen.html" rel="nofollow"><span>Silvester: Erste Hilfe bei Verbrennungen</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20191227-feinstaub-kamine-koennen-die-luft-verschmutzen.html" rel="nofollow"><span>Kamine: Tipps gegen Feinstaubbelastung</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/aus-gesellschaft-und-politik.html" rel="nofollow"><span>Aus Gesellschaft und Politik</span></a><ul class="level_02"><li><a href="/aktuelles/aus-gesellschaft-und-politik/20200101-neue-apotheken-illustrierte-1a.html" rel="nofollow"><span>Wie Computer der Gesundheit helfen</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20191230-jeden-montag-mit-dem-rauchen-aufhoeren.html" rel="nofollow"><span>Jeden Montag mit dem Rauchen aufhören</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20191226-schokolade-ist-fuer-hunde-giftig.html" rel="nofollow"><span>Schokolade ist für Hunde giftig</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20191223-apotheker-masernschutzgesetz.html" rel="nofollow"><span>Bald Grippeimpfung in der Apotheke</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/kurioses.html" rel="nofollow"><span>Kurioses</span></a><ul class="level_02"><li><a href="/aktuelles/kurioses/20200102-vollmilch-macht-kinder-nicht-dick.html" rel="nofollow"><span>Vollmilch macht Kinder nicht dick</span></a></li><li><a href="/aktuelles/kurioses/20191227-nachhaltiges-weihnachtsbaum-recycling.html" rel="nofollow"><span>Weihnachtsbäume nachhaltig recyceln</span></a></li><li><a href="/aktuelles/kurioses/20191223-mit-8-jahren-ist-der-weihnachtsmann-passe.html" rel="nofollow"><span>Weihnachtsmann: Ab 8 Jahren ist er passé</span></a></li><li><a href="/aktuelles/kurioses/20191220-weniger-herzinfarkte-bei-dezember-kindern.html" rel="nofollow"><span>Weniger Herzinfarkte bei Dezember-Babys?</span></a></li></ul><!--level_02 --></li><li><a href="nachrichtenarchiv.html" rel="nofollow"><span>Nachrichtenarchiv</span></a></li></ul><!--level_01 --></div><div class="page_theme" id="wTheme_01"><h4><a href="wissen.html" class="main" rel="nofollow"><span>Wissen</span></a></h4><ul class="level_01 first"><li><a href="wissen/arzneimitteldatenbank.html" rel="nofollow"><span>Arzneimitteldatenbank</span></a><ul class="level_02"><li><a href="wissen/arzneimitteldatenbank/arzneimittel.html" rel="nofollow"><span>Alles &uuml;ber Arzneimittel</span></a></li></ul><!--level_02 --></li><li><a href="wissen/gesundheitslexikon.html" rel="nofollow"><span>Gesundheitslexikon</span></a><ul class="level_02"><li><a href="wissen/gesundheitslexikon/krankheiten-von-a-z.html" rel="nofollow"><span>Krankheitsbilder | Krankheiten von A bis Z</span></a></li><li><a href="wissen/gesundheitslexikon/wichtigsten-krankheiten.html" rel="nofollow"><span>H&auml;ufige Krankheiten</span></a></li><li><a href="wissen/gesundheitslexikon/wo-tuts-weh.html" rel="nofollow"><span>Wo tut's weh?</span></a></li><li><a href="wissen/gesundheitslexikon/so-funktioniert-der-koerper.html" rel="nofollow"><span>So funktioniert der K&ouml;rper</span></a></li><li><a href="wissen/gesundheitslexikon/alternative-therapie.html" rel="nofollow"><span>Alternative Therapie</span></a></li><li><a href="wissen/gesundheitslexikon/wellness.html" rel="nofollow"><span>Wellness</span></a></li><li><a href="wissen/gesundheitslexikon/reisemedizin.html" rel="nofollow"><span>Reisemedizin</span></a></li><li><a href="wissen/gesundheitslexikon/kourperpflege.html" rel="nofollow"><span>K&ouml;rperpflege</span></a></li><li><a href="wissen/gesundheitslexikon/mund-und-zaehne0.html" rel="nofollow"><span>Mund und Z&auml;hne</span></a></li><li><a href="wissen/gesundheitslexikon/erste-hilfe.html" rel="nofollow"><span>Erste Hilfe</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --><ul class="level_01"><li><a href="wissen/gesunde-ernaehrung-und-sport.html" rel="nofollow"><span>Gesunde Ern&auml;hrung und Sport</span></a><ul class="level_02"><li><a href="wissen/gesunde-ernaehrung-und-sport/gesunde-ernaehrung.html" rel="nofollow"><span>Gesunde Ern&auml;hrung</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/vitamine-mineralien-und-spurenel.html" rel="nofollow"><span>Vitamine, Mineralien und Spurenelemente</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" rel="nofollow"><span>Rezepte von A bis Z</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/rezepte-nach-gesundheitsnutzen.html" rel="nofollow"><span>Gesunde Rezepte</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/sport-und-fitness.html" rel="nofollow"><span>Sport und Fitness</span></a></li></ul><!--level_02 --></li><li><a href="wissen/heilpflanzenlexikon.html" rel="nofollow"><span>Heilpflanzenlexikon</span></a><ul class="level_02"><li><a href="wissen/heilpflanzenlexikon/heilpflanzen-a-z.html" rel="nofollow"><span>Heilpflanzen von A bis Z</span></a></li><li><a href="wissen/heilpflanzenlexikon/anwendungsgebiete.html" rel="nofollow"><span>Heilpflanzen nach Anwendungsgebieten</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --></div><div class="page_theme" id="wTheme_02"><h4><a href="service.html" class="main" rel="nofollow"><span>Service</span></a></h4><ul class="level_01 first"><li><a href="service/apotheke-finden.html" rel="nofollow"><span>Apothekenfinder</span></a></li><li><a href="service/notdienstapotheke-finden.html" rel="nofollow"><span>Apothekennotdienst</span></a></li><li><a href="service/arztsuche.html" rel="nofollow"><span>Arztsuche auf aponet.de</span></a></li><li><a href="service/adressen-termine.html" rel="nofollow"><span>Adressen und Termine</span></a><ul class="level_02"><li><a href="service/adressen-termine/termine.html" rel="nofollow"><span>Termine</span></a></li><li><a href="service/adressen-termine/verbaende-und-organisationen.html" rel="nofollow"><span>Verb&auml;nde und Organisationen</span></a></li></ul><!--level_02 --></li><li><a href="service/adressen-termine/selbsthilfe-organisationen.html" rel="nofollow"><span>Selbsthilfe-Organisationen A-Z</span></a><ul class="level_02"><li><a href="service/adressen-termine/selbsthilfe-organisationen/registrierung-fuer-selbsthilfe-organisationen.html" rel="nofollow"><span>Registrierung f&uuml;r Selbsthilfe-Organisationen</span></a></li></ul><!--level_02 --></li><li><a href="service/checklisten-und-tests.html" rel="nofollow"><span>Checklisten und Tests</span></a><ul class="level_02"><li><a href="service/checklisten-und-tests/checklisten.html" rel="nofollow"><span>Checklisten</span></a></li><li><a href="service/checklisten-und-tests/gesundheitstests.html" rel="nofollow"><span>Gesundheitstests</span></a></li><li><a href="service/checklisten-und-tests/wissenstests.html" rel="nofollow"><span>Wissenstests</span></a></li></ul><!--level_02 --></li><li><a href="service/nai.html" rel="nofollow"><span>Neue Apotheken Illustrierte</span></a><ul class="level_02"><li><a href="service/nai/archiv.html" rel="nofollow"><span>Archiv</span></a></li><li><a href="service/nai/gewinnspiel.html" rel="nofollow"><span>Gewinnspiel</span></a></li><li><a href="service/nai/abgabestellen.html" rel="nofollow"><span>Abgabestellen</span></a></li></ul><!--level_02 --></li><li><a href="service/nai-extra.html" rel="nofollow"><span>Neue Apotheken Illustrierte DIABETES extra</span></a></li></ul><!--level_01 --><ul class="level_01"><li><a href="service/lese-tipps.html" rel="nofollow"><span>Gesundheitsb&uuml;cher</span></a><ul class="level_02"><li><a href="service/lese-tipps/depression-zurueck-zu-innerer-staerke.html" rel="nofollow"><span>Buch: Depression</span></a></li><li><a href="service/lese-tipps/pflanzliche-arzneimittel-was-wirklich-hilft.html" rel="nofollow"><span>Buch: Pflanzliche Arzneimittel</span></a></li><li><a href="service/lese-tipps/verdauung-die-beste-medizin-aus-zwei-welten.html" rel="nofollow"><span>Buch: Verdauung - die beste Medizin aus zwei Welten</span></a></li><li><a href="service/lese-tipps/der-sichere-umgang-mit-blutverduennern.html" rel="nofollow"><span>Buch: Der sichere Umgang mit Blutverd&uuml;nnern</span></a></li><li><a href="service/lese-tipps/das-vertrage-ich-nicht.html" rel="nofollow"><span>Buch: Das vertrage ich nicht</span></a></li><li><a href="service/lese-tipps/checkliste-naehrwerte.html" rel="nofollow"><span>Buch: Checkliste N&auml;hrwerte</span></a></li><li><a href="service/lese-tipps/diabetes.html" rel="nofollow"><span>Buch: Diabetes</span></a></li><li><a href="service/lese-tipps/vegan-aber-sicher.html" rel="nofollow"><span>Buch: Vegan - aber sicher</span></a></li><li><a href="service/lese-tipps/verstehen-sie-arzt.html" rel="nofollow"><span>Buch: Verstehen Sie Arzt?</span></a></li><li><a href="service/lese-tipps/vertraegt-sich-das.html" rel="nofollow"><span>Buch: Vertr&auml;gt sich das?</span></a></li><li><a href="service/lese-tipps/blutwerte-verstehen.html" rel="nofollow"><span>Buch: Blutwerte verstehen</span></a></li><li><a href="service/lese-tipps/homoeopathie-fuer-die-junge-familie.html" rel="nofollow"><span>Buch: Hom&ouml;opathie f&uuml;r die junge Familie</span></a></li><li><a href="service/lese-tipps/abnehmen-ab-50.html" rel="nofollow"><span>Buch: Abnehmen ab 50</span></a></li><li><a href="service/lese-tipps/so-wirkt-chinesische-medizin.html" rel="nofollow"><span>Buch: So wirkt chinesische Medizin</span></a></li></ul><!--level_02 --></li><li><a href="service/zuzahlungsbefreiung.html" rel="nofollow"><span>Zuzahlungsbefreiung</span></a><ul class="level_02"><li><a href="service/zuzahlungsbefreiung/zuzahlungsbefreiungsliste-fuer-medikamente.html" rel="nofollow"><span>Zuzahlungsbefreiungsliste f&uuml;r Medikamente</span></a></li><li><a href="service/zuzahlungsbefreiung/zuzahlungsrechner.html" rel="nofollow"><span>Zuzahlungsrechner</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --></div><div class="clearer"></div></div></div><!--[if lte IE 6]></td></tr></table></a><![endif]--></div></div>
				<!-- End: Drop menu -->
				<!-- Start: Themes menu -->
				<ul class="navigation">
	<li class="single"><a href="/junge-familie.html" title="Informationen zur Schwangerschaft, zur Stillzeit und für gesunde Kinder " class="main_link">Junge Familie</a></li>
	<li class="single"><a href="/senioren.html" title="Informationen über Medikamente, Zuzahlungen in der Apotheke und ein sicheres und gesundes Leben für Menschen ab 60" class="main_link">Senioren</a></li>
	<li><a href="/ernaehrung-und-fitness.html" title="Informationen zur gesunden Ernährung, zu Spaß beim gesunden Freizeitsport, und Kochrezepte mit Gesundheitsbonus " class="main_link">Ernährung und Fitness</a></li>
	<li><a href="/kosmetik-und-hautpflege.html" title="Kosmetik und Hautpflege für die verschiedenen Hauttypen, zum Jungbleiben und bei medizinischen Hautproblemen" class="main_link">Kosmetik und Hautpflege</a></li>
	<li><a href="/gesundheit-und-beruf.html" title="Fit für den Job und die Freizeit, Tipps für die Work-life-Balance und den guten Ton im Büro" class="main_link">Gesundheit und Beruf</a></li>
	<li class="single"><a href="/die-apotheke.html" title="Informationen rund um die Apotheke, Notdienst, Medikamente und Beratung in der Apotheke" class="main_link">Die Apotheke</a></li>
        <li><a href="/service/arztsuche.html" title="Einfache Suche nach Ärzten und Psychotherapeuten" class="main_link"><img style="vertical-align:middle" alt="Aesculabstab" src="//cd3.aponet.de/fileadmin/aponet/res/img/logo/Aesculabstab.png" width="15" height="40" />&nbsp;Arztsuche</a></li>
</ul>
				<!-- End: Themes menu -->
			</div>
			<!-- End: Mainnavigation -->
			<!-- Start: Bannerzone -->
			<div id="wBannerzone" class=""><div class="bigsize"><!-- bigsize -->
<div class="inner">
<!-- Beginning Async AdSlot 1 for Ad unit Avoxa_Mediengruppe_Deutscher_Apotheker_GmbH/aponet.de  ### size:  [[728,90],[320,50],[320,75],[320,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id="div-gpt-ad-364310162361713456-1">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-1'); });
	</script>
</div>
<!-- End AdSlot 1 -->
</div>
</div>
<div class="skyscraper">
<div>
<!-- Beginning Async AdSlot 2 for Ad unit Avoxa_Mediengruppe_Deutscher_Apotheker_GmbH/aponet.de  ### size: [[160,600],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id="div-gpt-ad-364310162361713456-2">
	<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-2'); });
	</script>
</div>
<!-- End AdSlot 2 -->
</div>
</div>
<div class="skyscraper_left">
<div><!--JavaScript Tag -->
<script src="//aponet.adspirit.de/adscript.php?pid=113&amp;ord=1578015614&amp;search=schule+schulbeginn+m%FCde+schlafmangel+jugendliche+schlaf" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=113&amp;ord=1578015614&amp;search=schule+schulbeginn+m%FCde+schlafmangel+jugendliche+schlaf" target="_top"><img src="//aponet.adspirit.de/adnoscript.php?pid=113&amp;ord=1578015614&amp;search=schule+schulbeginn+m%FCde+schlafmangel+jugendliche+schlaf" alt="Hier klicken!" border="0" width="160" height="600" />
</a></noscript><!-- End of JavaScript Tag --></div>
</div>
</div>
			<!-- End: Bannerzone -->
		</div>
		<div id="wPageFooter">
			<div class="bg_img" style="">
				<!-- Start: Footer-->
				<div id="wFooter">

<ul class="navigation functions">

	<li><a href="/seitenempfehlung.html?no_cache=1" title="Zum Empfehlen der Seite, bitte klicken!" class="recommend_page" rel="nofollow">Seite&nbsp;empfehlen</a></li>
	<li><a href="/rss/news.html?type=61418134" title="RSS-Feeds abonnieren" class="rss" rel="nofollow" target="_blank"><span class="wech">RSS-Feed</span></a></li>
	<li><a href="/schriftvergroesserung.html" title="Hier finden Sie Hilfe, wenn Sie die Schrift vergr&ouml;&szlig;ern möchten." class="fontsize" rel="nofollow"><span class="wech">Schriftvergr&ouml;&szlig;erung</span></a></li>
	<li class="last"><a href="javascript:window.print();" title="Zum Ausdrucken der Seite, bitte klicken!" class="print_page" rel="nofollow">Seite&nbsp;ausdrucken</a></li>
</ul>

<ul class="navigation top">
	

		<li><a href="/premium-service.html" title="Hier erfahren Sie mehr &uuml;ber den Premium-Bereich f&uuml;r Apotheken auf aponet.de" rel="nofollow">Premium-Service</a></li>
	<li><a href="https://apotheken-notdienstdaten.de/aponet-download-service/" target="_blank" title="Hier stellen wir Ihnen Materialien zum Herunterladen zur Verf&uuml;gung" rel="nofollow">Downloadservice</a></li>
	<li><a href="/presse.html" title="Unsere Presseinformationen" rel="nofollow">Presse</a></li>
	<li><a href="/kontakt.html" title="Nehmen Sie mit uns Kontakt auf." rel="nofollow">Kontakt</a></li>
	<li><a href="/ueber-uns.html" title="Wir stellen uns vor." rel="nofollow">&Uuml;ber uns</a></li>
	<li><a href="/service/newsletter.html?no_cache=1" title="Newsletter abonnieren." rel="nofollow">Newsletter</a></li>
	<li><a href="/sitemap.html" title="In der Sitemap finden Sie alle Seiten von aponet.de"  rel="nofollow">Sitemap</a></li>
	<li class="last"><a href="/impressum.html" title="Hier finden Sie die Informationen zum Herausgeber und der Redaktion." rel="nofollow">Impressum</a></li>
</ul>
<ul class="navigation bottom">
		<li><a href="/nutzungsbedingungen.html" title="Hier finden Sie Informationen zum Nutzungsrecht." rel="nofollow">Nutzungbedingungen</a></li>
	<li><a href="/datenschutzerklaerung.html" title="Hier finden Sie unsere Datenschutzerkl&auml;rung." rel="nofollow">Datenschutzerkl&auml;rung</a></li>
	<li><a href="http://avoxa.de/produkte/publikumsmedien/#_mediadaten" target="_blank" title="Informationen zu den aktuellen Anzeigenpreisen und mehr&hellip;" rel="nofollow">Mediainformationen</a></li>
	<li class="last"><a href="http://www.avoxa.de" title="Die Website der Avoxa Mediengruppe &ouml;ffnet sich in einem neuen Tab." target="_blank" rel="nofollow">Avoxa Mediengruppe</a></li>
</ul>
<p class="social_links">
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html" title="Auf Facebook teilen" target="_blank">
	<img src="https://www.aponet.de/fileadmin/aponet/res/img/icon/facebook.ico" alt="" width="16" height="16" />
</a>
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html" title="Twittern" target="_blank">
	<img src="https://www.aponet.de/fileadmin/aponet/res/img/icon/twitter-16x16.png" alt="" width="16" height="16" />
</a>
<a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fforschung%2F20200102-flexibler-schulbeginn-sorgt-fuer-besseren-schlaf.html&amp;title=Flexibler%20Schulbeginn%20sorgt%20f%C3%BCr%20besseren%20Schlaf" title="Auf google Bookmarks bookmarken" target="_blank">
	<img src="https://www.aponet.de/fileadmin/aponet/res/img/icon/social_google.gif" alt="" width="16" height="16" />
</a>
</p>
<div class="clearer"></div>
<p class="copyright">&copy; 2020</p>
<p class="aponet">
	<a href="/startseite.html" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" rel="nofollow" class="link_01">Das offizielle Gesundheitsportal der deutschen Apothekerinnen und Apotheker:</a>
	<a href="/startseite.html" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" rel="nofollow" class="link_02"><span>aponet.</span>de</a>
</p>
<div class="clearer"></div></div>
				<!-- End: Footer -->
			</div>
		</div>
		<!-- Start: Pool --><!-- End: Pool -->
	</div>
	<div id="wTrackingBug"></div>

<script src="https://www.aponet.de/fileadmin/aponet/res/js/jquery/jquery.hoverintent.minified.js" type="text/javascript"></script>
<script src="https://www.aponet.de/typo3conf/ext/grintsch_navigation/res/js/navigation.js" type="text/javascript"></script>
<script src="https://www.aponet.de/fileadmin/aponet/res/js/share/share.js" type="text/javascript"></script>
<script src="https://www.aponet.de/fileadmin/aponet/res/js/jquery/spin.js" type="text/javascript"></script>


</body>
</html>