<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<base href="//www.aponet.de/" />

<title>Multitasking: 10 Tipps für den Arbeitsalltag | aponet.de</title>
<meta name="description" content="Mit diesen 10 Tipps kriegen Sie Stress und Störungen am Arbeitsplatz in den Griff." />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="7 days" />
<meta name="msapplication-config" content="none" />
<meta name="author" content="aponet.de" />
<meta name="publisher" content="Govi-Verlag Pharmazeutischer Verlag GmbH" />
<meta name="copyright" content="Govi-Verlag Pharmazeutischer Verlag GmbH" />
<meta name="audience" content="all" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />

<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/layout.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/text.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/js/jquery/colorbox.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/js/share/share.css?vID=4_3" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/print.css?vID=4_3" media="print" />
<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/layout_winter.css?vID=4_3" media="screen" />






<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lte IE 6]>
	<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/IE6.css?vID=4_3" />
<![endif]--><!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/IE7.css?vID=4_3" />
<![endif]--><!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://cd2.aponet.de/fileadmin/aponet/res/css/IE8.css?vID=4_3" />
<![endif]-->	<meta content="width=2000px" name="viewport" />   <script type="text/javascript" src="https://cd1.aponet.de/fileadmin/aponet/res/js/jquery/jquery-1.9.0.min.js"></script>
  <script type="text/javascript" src="https://cd1.aponet.de/fileadmin/aponet/res/js/flowplayer-3.2.6.min.js"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>  <link rel="icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
 <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#ffffff" />
  <meta content="no" http-equiv="imagetoolbar" />
  <meta name="google-site-verification" content="qjm1G-Mh0wdMkckFW2TqtlSEXqLyVkpQoc5rOdvUwJk" /><link rel="canonical" href="https://www.aponet.de/aktuelles/ihr-apotheker-informiert/20170208-multitasking-10-tipps-fuer-den-arbeitsalltag.html" />  <meta http-equiv="content-language" content="de" />
<link rel="alternate" type="application/rss+xml" title="aponet.de" href="startseite/rss/news.html?type=61418134&amp;cHash=55193058dc58a9ad41c427d756e2b949" /> <script type="text/javascript">
  var gaProperty = 'UA-24346593-2';
  var disableStr = 'ga-disable-' + gaProperty;
  if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
  }
  function gaOptout() {
     document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
     window[disableStr] = true;
  }
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24346593-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  
</script>


</head>
<body style="" class="js_without_js">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"aponet",
"cp":"gesundheit", 
"sv":"in"
}
iom.c(iam_data);
</script>
<!--/SZM -->
	<div class="bg_img" style="">
		<div id="wPage">
			<!-- Start: Logo --><div id="wLogo" style=""><a href="/" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" class="logo" rel="nofollow"><img src="https://cd3.aponet.de/fileadmin/aponet/res/img/logo/aponet_print_small.gif" width="454" height="56" alt="Aponet (Logo)" /><span class="wech">Das offizielle Gesundheitsportal der deutschen Apothekerinnen und Apotheker</span></a>
<span class="extra"></span></div><!-- End: Logo -->
			<!-- Start: Breadcrump --><div id="wBreadcrumb">
	<span class="wech">Sie sind in: </span>
						<a href="/startseite.html">				Startseite</a>
								<a href="/aktuelles.html">				Aktuelles</a>
								<a href="/aktuelles/ihr-apotheker-informiert.html">				Ihr Apotheker informiert</a>
								<span class="active">Multitasking: 10 Tipps f&uuml;r den Arbeitsalltag</span>
			</div>

<!-- End: Breadcrump -->
			<!-- Start: Content -->
			<div id="wContent">
				<div id="wContentTextArea">
					<!-- Start: Page Theme --><div id="wPageTheme">
<p class="title">Aktuelles</p></div><!-- End: Page Theme -->
					<!--TYPO3SEARCH_begin-->
					<!-- Start: Content Text --><div id="wContentText">	

	<div class="box_img box_full box_img_first">
					<img src="https://cd6.aponet.de/typo3temp/pics/bec8daf953.jpg" alt="Diese Tipps helfen gegen Stress am Arbeisplatz." class="border" />
							<p class="img_subline">
				Wer versucht, mehrere Aufgaben gleichzeitig zu erledigen, fühlt sich schnell überfordert und gestresst.
				<br />				<span class="copyright">&copy; kite_rin - Fotolia.com</span>			</p>
			</div>
<p class="date">Do. 09. Februar 2017</p>	<h1>
					Multitasking: 10 Tipps für den Arbeitsalltag
			</h1>
<p class="abstract">Das Telefon klingelt, das E-Mail-Postfach quillt über und gleichzeitig bittet ein Kollege dringend um Rat:  Im Berufsalltag versuchen wir ständig, mehrere Dinge parallel zu erledigen. Kann das überhaupt funktionieren? Und wie geht man mit Arbeitsunterbrechungen am besten um? Tipps dazu gibt die Bundesanstalt für Arbeitsschutz und Arbeitsmedizin in ihrem neuen Flyer &quot;Bitte nicht stören! Tipps zum Umgang mit Arbeitsunterbrechungen und Multitasking&quot;.</p><div class="box_banner box_half">
	<p class="title">Anzeige</p>
	<div class="box_content">
<script src="//aponet.adspirit.de/adscript.php?pid=55&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=55&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" target="_top"> <img src="//aponet.adspirit.de/adnoscript.php?pid=55&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" alt="Hier klicken!" border="0" width="300" height="250" />
</a></noscript>
	</div>
</div>			<ol><li><strong>Multitasking möglichst vermeiden</strong><br />Werden gleichzeitig verschiedene Aufgaben bearbeitet, führt das schnell zu Überforderung und der Überblick geht verloren. Auch die gefühlte Zeitersparnis erweist sich bei genauerem Hinsehen häufig als Illusion &ndash; wissenschaftliche Untersuchungen belegen eher das Gegenteil. Vermeiden Sie also wenn möglich Multitasking. </li><li><strong>Setzen Sie Prioritäten</strong><br />Nicht jede Unterbrechung ist ein Notfall. Beenden Sie eine angefangene Aufgabe zuerst, oder unterbrechen Sie diese an einem Punkt, der ein leichtes Weiterarbeiten ermöglicht, bevor Sie ein neues Projekt beginnen.</li><li><strong>Nutzen Sie Notizzettel als Erinnerungshilfe</strong><br />Formulieren Sie einfach, präzise und verständlich. Nutzen Sie für gleiche Dinge immer dieselbe Abkürzung.</li><li><strong>Sorgen Sie für unterbrechungsfreie Zeit</strong><br />Schalten Sie nach Abstimmung mit Kollegen das Telefon und die E-Mail-Benachrichtigung auch mal stumm.</li><li><strong>Legen Sie ausreichend Pausen ein</strong><br />Viele kleine Pausen sind oft besser als eine lange. Eine vorausgeplante Pause ist meist entspannender als eine willkürliche. Sind keine individuellen Pausenzeiten möglich, können Sie versuchen, die Arbeit möglichst abwechslungsreich zu gestalten. Das vermeidet einseitige Belastung.</li><li><strong>Aufgaben neu strukturieren</strong><br />Wenn Sie mit der Arbeit nicht mehr hinterherkommen, hilft es, die Aufgaben neu zu ordnen. Setzen Sie Prioritäten: Überlegen Sie, welche Aufgaben dringend heute noch fertig werden müssen und welche verzichtbar sind. </li><li><strong>Sorgen Sie für Abwechslung</strong><br />Ein regelmäßiger Wechsel verschiedener Tätigkeiten tut gut: Besonders eine Mischung zwischen körperlicher und geistiger Betätigung ist gut für die Gesundheit.</li><li><strong>Suchen Sie sich Unterstützung</strong><br />Wenn Ihnen ein Projekt über den Kopf wächst, fragen Sie einen Kollegen um  Mithilfe. Im Gegenzug sind Sie natürlich auch bereit, Ihren Kollegen in ähnlichen Situationen unter die Arme zu greifen. Die gegenseitige Unterstützung fördert das Wohlbefinden und die Arbeitszufriedenheit.</li><li><strong>Nutzen Sie Entspannungstechniken</strong><br />Autogenes Training und progressive Muskelentspannung helfen, vom Arbeitsalltag abzuschalten. </li><li><strong>Aktive Freizeitgestaltung</strong><br />Nehmen Sie sich Zeit, außerhalb der Arbeitszeiten einem Hobby nachzugehen. Die Aktivität sollte Spaß machen, Sie aber auch herausfordern: Erfolgserlebnisse außerhalb des Berufs fördern das Selbstbewusstsein und die Zufriedenheit.</li></ol>	
<p>Den vollständigen Flyer finden Sie auf der <a href="http://www.baua.de/de/Publikationen/Broschueren/A78.html" target="_blank">Webseite der Bundesanstalt für Arbeitsschutz und Arbeitsmedizin</a>. <br />
 <br />
AW/NK<br />
 <br />
</p>
<p>Einen Überblick über alle Nachrichten bekommen Sie auf <span class="important" style="font-size: 14px; font-weight: bold;">aponet.de</span> unter <a href="aktuelles.html" target="_self">Aktuelles</a>.</p><div class="clearer"></div></div><!-- End: Content Text -->
				</div>
				<!-- Start: Content Info --><div id="wContentInfo">	<div>
					<div class="box_related_themes"><h2>Das k&ouml;nnte Sie ebenfalls interessieren</h2><ul>			<li class="link_read_more"><p class="title"><a href="/aktuelles/forschung/2013-2-stress-im-job-hat-folgen-fuers-alter.html" title="Stress im Job hat Folgen fürs Alter"><span>Stress im Job hat Folgen fürs Alter</span></a></p><p class="text"><a href="/aktuelles/forschung/2013-2-stress-im-job-hat-folgen-fuers-alter.html">Selbst einfache, alltägliche Verrichtungen wie Einkaufen oder Telefonieren fallen einem später schwerer.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/aus-gesellschaft-und-politik/doping-fuer-den-job.html" title="Fragwürdige Fitmacher"><span>Doping für den Job</span></a></p><p class="text"><a href="/aktuelles/aus-gesellschaft-und-politik/doping-fuer-den-job.html">Arbeitnehmer schlucken Psychopharmaka.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/kurioses/20130826-urlaub-job-verfolgt-viele-bis-in-die-berge.html" title="Urlaub: Job verfolgt viele bis in die Berge"><span>Job killt Erholung im Urlaub</span></a></p><p class="text"><a href="/aktuelles/kurioses/20130826-urlaub-job-verfolgt-viele-bis-in-die-berge.html">Gerade jüngeren Arbeitnehmern vermiest die Arbeit die "schönste Zeit des Jahres".</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/aus-gesellschaft-und-politik/20151216-wie-sehr-belastet-wochenendarbeit.html" title="Wie sehr belastet Wochenendarbeit?"><span>Wie sehr belastet Wochenendarbeit?</span></a></p><p class="text"><a href="/aktuelles/aus-gesellschaft-und-politik/20151216-wie-sehr-belastet-wochenendarbeit.html">Das Deutsche Institut für Wirtschaftsforschung hat mehrere Studien dazu analysiert.</a></p></li>			<li class="link_read_more"><p class="title"><a href="/aktuelles/ihr-apotheker-informiert/20161102-stress-fitness-daempft-herz-kreislauf-risiko.html" title="Stress: Fitness dämpft das Herz-Kreislauf-Risiko"><span>Stress: Fitness dämpft Herz-Kreislauf-Risiko</span></a></p><p class="text"><a href="/aktuelles/ihr-apotheker-informiert/20161102-stress-fitness-daempft-herz-kreislauf-risiko.html">Sportliche Arbeitnehmer überstehen Stressphasen im Job besser.</a></p></li></ul><div class="clearer"></div></div>
					
					
					
					<div class="box_banner box_half">
	<p class="title">Anzeige</p>
	<div class="box_content">
<script src="//aponet.adspirit.de/adscript.php?pid=57&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=57&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" target="_top"> <img src="//aponet.adspirit.de/adnoscript.php?pid=57&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" alt="Hier klicken!" border="0" width="300" height="250" />
</a></noscript>
	</div>
</div>
						<h2 class="caption">
		<a href="/service.html">			Service
		</a>	</h2>

						<div class="box_banner box_half ">
				<div class="box_content">

			                        									<img src="https://cd3.aponet.de/uploads/pics/1077_nai-themenbox_1702b_2017.gif" alt="" usemap="#imagemap_8507" />
					<map name="imagemap_8507" id="imagemap_8507">
						<area shape="circle" coords="232,217,75" href="/service/nai/gewinnspiel.html" target="_self" alt="Zum NAI-Gewinnspiel" />
<area shape="poly" coords="1,1,298,1,298,160,237,137,187,150,156,193,153,222,151,220,160,248,2,248" href="/service/nai.html" target="_self" alt="Zum NAI-Portal" />
					</map>
				
								</div>
	</div>

					
					
						<h2 class="caption">
		<a href="/wissen.html">			Wissen
		</a>	</h2>

					<div class="box_search_drug">
	<h2><a href="/wissen/arzneimitteldatenbank.html"><span class="wech">Arzneimitteldatenbank</span></a></h2>
	<p>Informationen zu Arzneimitteln, Beschwerden oder Wirkstoffen.</p>
	<form action="/wissen/arzneimitteldatenbank.html" method="post">
		<input type="text" class="text" name="keyword" value="Suchbegriff eingeben" onfocus="if(this.value=='Suchbegriff eingeben') this.value = '';" />
		<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_search.gif" title="Suche starten" alt="Suche starten" />
	</form>
</div>

					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/heilpflanzenlexikon_teaser_S.jpg);"><a href="/wissen/heilpflanzenlexikon.html" class="img" style="height: 112px;"><span class="wech">Heilpflanzenlexikon</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/heilpflanzenlexikon/heilpflanzen-a-z.html">Heilpflanzen von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/heilpflanzenlexikon/anwendungsgebiete.html">Heilpflanzen nach Anwendungsgebieten</a></h3></div><div class="clearer"></div></div>

					
					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/gesundheitslexikon_teaser_S.jpg);"><a href="/wissen/gesundheitslexikon.html" class="img" style="height: 112px;"><span class="wech">Gesundheitslexikon</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/krankheiten-von-a-z.html" title="Das aponet.de-Gesundheitslexikon">Krankheitsbilder | Krankheiten von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wichtigsten-krankheiten.html">H&auml;ufige Krankheiten</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wo-tuts-weh.html" title="Gesundheitsrecherche nach Körperbereichen">Wo tut's weh?</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/so-funktioniert-der-koerper.html">So funktioniert der K&ouml;rper</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/alternative-therapie.html">Alternative Therapie</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/wellness.html">Wellness</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/reisemedizin.html">Reisemedizin</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/kourperpflege.html">K&ouml;rperpflege</a></h3></div><div class="line"></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/mund-und-zaehne0.html">Mund und Z&auml;hne</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesundheitslexikon/erste-hilfe.html">Erste Hilfe</a></h3></div><div class="clearer"></div></div>

					  

	<div class="container teaser_list"><h2 style="height: 112px; background-image: url(/uploads/pics/rezepte_teaser_S.jpg);"><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" class="img" style="height: 112px;"><span class="wech">Rezepte</span></a></h2><div class="box_teaser box_half"><h3><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" title="Rezeptdatenbank | Rezepte A-Z">Rezepte von A bis Z</a></h3></div><div class="box_teaser box_half"><h3><a href="/wissen/gesunde-ernaehrung-und-sport/rezepte-nach-gesundheitsnutzen.html">Gesunde Rezepte</a></h3></div><div class="clearer"></div></div>

			</div>
</div><!-- End: Content Info -->
				<!--TYPO3SEARCH_end-->
				<div class="clearer"></div>
			</div>
			<!-- End: Content -->
			<!-- Start: Help functions -->
			<div id="wHelps">

<ul class="navigation functions">

	<li><a href="/seitenempfehlung.html?no_cache=1" title="Zum Empfehlen der Seite, bitte klicken!" class="recommend_page" rel="nofollow">Seite&nbsp;empfehlen</a></li>
	<li><a href="/rss/news.html?type=61418134" title="RSS-Feeds abonnieren" class="rss" rel="nofollow" target="_blank"><span class="wech">RSS-Feed</span></a></li>
	<li><a href="/schriftvergroesserung.html" title="Hier finden Sie Hilfe, wenn Sie die Schrift vergr&ouml;&szlig;ern möchten." class="fontsize"  rel="nofollow"><span class="wech">Schriftvergr&ouml;&szlig;erung</span></a></li>
	<li class="last"><a href="javascript:window.print();" title="Zum Ausdrucken der Seite, bitte klicken!" class="print_page" rel="nofollow">Seite&nbsp;ausdrucken</a></li>
</ul></div>
			<!-- End: Help functions -->
			<!-- Start: Finder -->
			<div id="wFinder">    <h2>Apotheke finden</h2>
<form action="/service/notdienstapotheke-finden.html" method="post" id="searchEmergencyAndPharmacy">
  	  <fieldset id="searchPharmacy">
		<legend><span><a href="/service/apotheke-finden.html" class="js_form_switcher">Tagsüber</a></span></legend>
		<input type="text" name="zipcity" id="zipcityPharmacy" class="text" value="PLZ oder Ort" onfocus="if(this.value=='PLZ oder Ort') this.value = '';" />
		<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_finder_red.gif" title="Suche starten" alt="Suche starten" />
	  </fieldset>
    <fieldset id="searchEmergency">
  	<legend><span class="active"><a href="/service/notdienstapotheke-finden.html" class="js_form_switcher">Notdienst</a></span></legend>
  	<input type="text" name="zipcity" id="zipcityEmergency" class="text" value="PLZ oder Ort" onfocus="if(this.value=='PLZ oder Ort') this.value = '';" />
  	<input type="image" class="img" value="Suche starten" src="/fileadmin/aponet/res/img/action/start_finder_red.gif" title="Suche starten" alt="Suche starten" />
  </fieldset>
  </form> 
<script type="text/javascript">
  
  	$(document).ready(function() {
		$('#zipcityPharmacy').change(function() { $('#zipcityEmergency').attr('value', $(this).attr('value')); });
		$('#zipcityEmergency').change(function() { $('#zipcityPharmacy').attr('value', $(this).attr('value')); });
		$('a.js_form_switcher').click(function() {
			if ($(this).parent().attr('class') != 'active') {
				$("#searchEmergencyAndPharmacy").attr("action", $(this).attr("href"));
				$("#searchEmergencyAndPharmacy fieldset:last-child").insertBefore("#searchEmergencyAndPharmacy fieldset:first-child");
				$("#searchEmergencyAndPharmacy fieldset:last-child legend span").attr('class', 'active');
				$("#searchEmergencyAndPharmacy fieldset:first-child legend span").attr('class', '');
			}
			return false;
		});

		$('form').submit(function() {
		     $('#wLogo').spin('modal');
		     return true;
		});
	});


  
</script></div>
			<!-- End: Finder -->
			<!-- Start: Search -->
			<div id="wSearch"><form id="formSearch" action="/suche.html" method="post">
	<input type="text" onfocus="if(this.value=='Website durchsuchen') this.value = '';" value="Website durchsuchen" id="search" class="text" name="tx_grintschgooglesearch_pi1[q]" />
	<input type="image" alt="Suche starten" title="Suche starten" src="/fileadmin/aponet/res/img/action/start_search.gif" value="Suche starten" class="img" />
       <input type="hidden" name="no_cache" value="1" />
</form></div>
			<!-- End: Search -->
			<!-- Start: Mainnavigation -->
			<div id="wMenuMain">
				<!-- Start: Drop menu -->
				<div class="drop_menu"><div class="w_drop"><a href="#" onClick="return false;" class="main_link drop_link"><span>Alle Inhalte</span><!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table class="ie_help"><tr><td><![endif]--><div class="drop_area"><div class="drop_content"><a href="#" class="close_drop">schlie&szlig;en</a><!--[if IE 7]><div></div><![endif]--><div class="page_theme" id="wTheme_00"><h4><a href="aktuelles.html" class="main" rel="nofollow"><span>Aktuelles</span></a></h4><ul class="level_01 first"><li><a href="aktuelles/forschung.html" rel="nofollow"><span>Forschung</span></a><ul class="level_02"><li><a href="/aktuelles/forschung/20170208-warum-nuesse-vor-darmkrebs-schuetzen.html" rel="nofollow"><span>Warum Nüsse vor Darmkrebs schützen</span></a></li><li><a href="/aktuelles/forschung/20170207-besser-kein-lakritz-in-der-schwangerschaft.html" rel="nofollow"><span>Schwangere: Besser kein Lakritz?</span></a></li><li><a href="/aktuelles/forschung/20170206-psoriasis-schuppenflechte-therapie.html" rel="nofollow"><span>Psoriasis: Therapie oft nicht effektiv genug</span></a></li><li><a href="/aktuelles/forschung/20170203-parkinson-mit-haendedruck-test-ueberwachen.html" rel="nofollow"><span>Parkinson: Das verrät der Händedruck</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/ihr-apotheker-informiert.html" rel="nofollow"><span>Ihr Apotheker informiert</span></a><ul class="level_02"><li><a href="/aktuelles/ihr-apotheker-informiert/20170208-tier-medikamente-kindersicher-verwahren.html" rel="nofollow"><span>Kinder: Tiermedizin sicher verwahren</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20170207-e-zigaretten-sind-sicherer-als-richtige-zigaretten.html" rel="nofollow"><span>E-Zigaretten sicherer als richtige Zigaretten</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20170206-das-schlucken-von-peroxid-kann-toedlich-enden.html" rel="nofollow"><span>Peroxid: Schlucken kann tödlich enden</span></a></li><li><a href="/aktuelles/ihr-apotheker-informiert/20170204-thema-der-woche-hautpflege-im-winter.html" rel="nofollow"><span>Thema der Woche: Hautpflege im Winter</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/aus-gesellschaft-und-politik.html" rel="nofollow"><span>Aus Gesellschaft und Politik</span></a><ul class="level_02"><li><a href="/aktuelles/aus-gesellschaft-und-politik/20160921-lesertelefon-depressionen-erkennen-und-behandeln.html" rel="nofollow"><span>Lesertelefon: Hilfe bei Depression</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20170207-vor-ort-apotheke-ist-immer-erreichbar.html" rel="nofollow"><span>Vor-Ort-Apotheke ist immer erreichbar</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20170206-internetsucht-immer-mehr-kinder-betroffen.html" rel="nofollow"><span>Internetsucht: Immer mehr Kinder betroffen</span></a></li><li><a href="/aktuelles/aus-gesellschaft-und-politik/20170203-die-deutschen-sind-so-dick-wie-noch-nie.html" rel="nofollow"><span>Die Deutschen sind so dick wie noch nie</span></a></li></ul><!--level_02 --></li><li><a href="aktuelles/kurioses.html" rel="nofollow"><span>Kurioses</span></a><ul class="level_02"><li><a href="/aktuelles/kurioses/20170208-frauen-leben-nach-einer-trennung-gesuender.html" rel="nofollow"><span>Frauen leben nach Trennung gesünder</span></a></li><li><a href="/aktuelles/kurioses/20170207-kinder-charakterzuege-sind-ansteckend.html" rel="nofollow"><span>Kinder: Charakterzüge sind ansteckend</span></a></li><li><a href="/aktuelles/kurioses/20170206-lassen-darm-bakterien-den-blutdruck-steigen.html" rel="nofollow"><span>Sorgen Darmbakterien für Bluthochdruck?</span></a></li><li><a href="/aktuelles/kurioses/20170203-camping-hilft-nachtschwaermern-beim-einschlafen.html" rel="nofollow"><span>Camping hilft bei Einschlafproblemen</span></a></li></ul><!--level_02 --></li><li><a href="nachrichtenarchiv.html" rel="nofollow"><span>Nachrichtenarchiv</span></a></li></ul><!--level_01 --></div><div class="page_theme" id="wTheme_01"><h4><a href="wissen.html" class="main" rel="nofollow"><span>Wissen</span></a></h4><ul class="level_01 first"><li><a href="wissen/arzneimitteldatenbank.html" rel="nofollow"><span>Arzneimitteldatenbank</span></a><ul class="level_02"><li><a href="wissen/arzneimitteldatenbank/arzneimittel.html" rel="nofollow"><span>Alles &uuml;ber Arzneimittel</span></a></li></ul><!--level_02 --></li><li><a href="wissen/gesundheitslexikon.html" rel="nofollow"><span>Gesundheitslexikon</span></a><ul class="level_02"><li><a href="wissen/gesundheitslexikon/krankheiten-von-a-z.html" rel="nofollow"><span>Krankheitsbilder | Krankheiten von A bis Z</span></a></li><li><a href="wissen/gesundheitslexikon/wichtigsten-krankheiten.html" rel="nofollow"><span>H&auml;ufige Krankheiten</span></a></li><li><a href="wissen/gesundheitslexikon/wo-tuts-weh.html" rel="nofollow"><span>Wo tut's weh?</span></a></li><li><a href="wissen/gesundheitslexikon/so-funktioniert-der-koerper.html" rel="nofollow"><span>So funktioniert der K&ouml;rper</span></a></li><li><a href="wissen/gesundheitslexikon/alternative-therapie.html" rel="nofollow"><span>Alternative Therapie</span></a></li><li><a href="wissen/gesundheitslexikon/wellness.html" rel="nofollow"><span>Wellness</span></a></li><li><a href="wissen/gesundheitslexikon/reisemedizin.html" rel="nofollow"><span>Reisemedizin</span></a></li><li><a href="wissen/gesundheitslexikon/kourperpflege.html" rel="nofollow"><span>K&ouml;rperpflege</span></a></li><li><a href="wissen/gesundheitslexikon/mund-und-zaehne0.html" rel="nofollow"><span>Mund und Z&auml;hne</span></a></li><li><a href="wissen/gesundheitslexikon/erste-hilfe.html" rel="nofollow"><span>Erste Hilfe</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --><ul class="level_01"><li><a href="wissen/gesunde-ernaehrung-und-sport.html" rel="nofollow"><span>Gesunde Ern&auml;hrung und Sport</span></a><ul class="level_02"><li><a href="wissen/gesunde-ernaehrung-und-sport/gesunde-ernaehrung.html" rel="nofollow"><span>Gesunde Ern&auml;hrung</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/vitamine-mineralien-und-spurenel.html" rel="nofollow"><span>Vitamine, Mineralien und Spurenelemente</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/rezepte-a-z.html" rel="nofollow"><span>Rezepte von A bis Z</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/rezepte-nach-gesundheitsnutzen.html" rel="nofollow"><span>Gesunde Rezepte</span></a></li><li><a href="wissen/gesunde-ernaehrung-und-sport/sport-und-fitness.html" rel="nofollow"><span>Sport und Fitness</span></a></li></ul><!--level_02 --></li><li><a href="wissen/heilpflanzenlexikon.html" rel="nofollow"><span>Heilpflanzenlexikon</span></a><ul class="level_02"><li><a href="wissen/heilpflanzenlexikon/heilpflanzen-a-z.html" rel="nofollow"><span>Heilpflanzen von A bis Z</span></a></li><li><a href="wissen/heilpflanzenlexikon/anwendungsgebiete.html" rel="nofollow"><span>Heilpflanzen nach Anwendungsgebieten</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --></div><div class="page_theme" id="wTheme_02"><h4><a href="service.html" class="main" rel="nofollow"><span>Service</span></a></h4><ul class="level_01 first"><li><a href="service/apotheke-finden.html" rel="nofollow"><span>Apothekenfinder</span></a></li><li><a href="service/notdienstapotheke-finden.html" rel="nofollow"><span>Apothekennotdienst</span></a></li><li><a href="service/arztsuche.html" rel="nofollow"><span>Arztsuche auf aponet.de</span></a></li><li><a href="service/adressen-termine.html" rel="nofollow"><span>Adressen und Termine</span></a><ul class="level_02"><li><a href="service/adressen-termine/termine.html" rel="nofollow"><span>Termine</span></a></li><li><a href="service/adressen-termine/verbaende-und-organisationen.html" rel="nofollow"><span>Verb&auml;nde und Organisationen</span></a></li></ul><!--level_02 --></li><li><a href="service/adressen-termine/selbsthilfe-organisationen.html" rel="nofollow"><span>Selbsthilfe-Organisationen A-Z</span></a><ul class="level_02"><li><a href="service/adressen-termine/selbsthilfe-organisationen/registrierung-fuer-selbsthilfe-organisationen.html" rel="nofollow"><span>Registrierung f&uuml;r Selbsthilfe-Organisationen</span></a></li></ul><!--level_02 --></li><li><a href="service/checklisten-und-tests.html" rel="nofollow"><span>Checklisten und Tests</span></a><ul class="level_02"><li><a href="service/checklisten-und-tests/checklisten.html" rel="nofollow"><span>Checklisten</span></a></li><li><a href="service/checklisten-und-tests/gesundheitstests.html" rel="nofollow"><span>Gesundheitstests</span></a></li><li><a href="service/checklisten-und-tests/wissenstests.html" rel="nofollow"><span>Wissenstests</span></a></li></ul><!--level_02 --></li><li><a href="service/nai.html" rel="nofollow"><span>Neue Apotheken Illustrierte</span></a><ul class="level_02"><li><a href="service/nai/archiv.html" rel="nofollow"><span>Archiv</span></a></li><li><a href="service/nai/gewinnspiel.html" rel="nofollow"><span>Gewinnspiel</span></a></li><li><a href="service/nai/abgabestellen.html" rel="nofollow"><span>Abgabestellen</span></a></li></ul><!--level_02 --></li><li><a href="service/nai-extra.html" rel="nofollow"><span>Neue Apotheken Illustrierte EXTRA</span></a></li></ul><!--level_01 --><ul class="level_01"><li><a href="service/lese-tipps.html" rel="nofollow"><span>Gesundheitsb&uuml;cher</span></a><ul class="level_02"><li><a href="service/lese-tipps/der-sichere-umgang-mit-blutverduennern.html" rel="nofollow"><span>Buch: Der sichere Umgang mit Blutverd&uuml;nnern</span></a></li><li><a href="service/lese-tipps/das-vertrage-ich-nicht.html" rel="nofollow"><span>Buch: Das vertrage ich nicht</span></a></li><li><a href="service/lese-tipps/diabetes.html" rel="nofollow"><span>Buch: Diabetes</span></a></li><li><a href="service/lese-tipps/vegan-aber-sicher.html" rel="nofollow"><span>Buch: Vegan - aber sicher</span></a></li><li><a href="service/lese-tipps/vertraegt-sich-das.html" rel="nofollow"><span>Buch: Vertr&auml;gt sich das?</span></a></li><li><a href="service/lese-tipps/blutwerte-verstehen.html" rel="nofollow"><span>Buch: Blutwerte verstehen</span></a></li><li><a href="service/lese-tipps/homoeopathie-fuer-die-junge-familie.html" rel="nofollow"><span>Buch: Hom&ouml;opathie f&uuml;r die junge Familie</span></a></li><li><a href="service/lese-tipps/kochrezepte-bei-krebs.html" rel="nofollow"><span>Buch: Kochrezepte bei Krebs</span></a></li><li><a href="service/lese-tipps/abnehmen-ab-50.html" rel="nofollow"><span>Buch: Abnehmen ab 50</span></a></li><li><a href="service/lese-tipps/verstehen-sie-arzt.html" rel="nofollow"><span>Buch: Verstehen Sie Arzt?</span></a></li><li><a href="service/lese-tipps/checkliste-naehrwerte.html" rel="nofollow"><span>Buch: Checkliste N&auml;hrwerte</span></a></li><li><a href="service/lese-tipps/so-wirkt-chinesische-medizin.html" rel="nofollow"><span>Buch: So wirkt chinesische Medizin</span></a></li><li><a href="service/lese-tipps/weitere-lese-tipps.html" rel="nofollow"><span>Noch mehr Gesundheitsb&uuml;cher</span></a></li></ul><!--level_02 --></li><li><a href="service/zuzahlungsbefreiung.html" rel="nofollow"><span>Zuzahlungsbefreiung</span></a><ul class="level_02"><li><a href="service/zuzahlungsbefreiung/zuzahlungsbefreiungsliste-fuer-medikamente.html" rel="nofollow"><span>Zuzahlungsbefreiungsliste f&uuml;r Medikamente</span></a></li><li><a href="service/zuzahlungsbefreiung/zuzahlungsrechner.html" rel="nofollow"><span>Zuzahlungsrechner</span></a></li></ul><!--level_02 --></li></ul><!--level_01 --></div><div class="clearer"></div></div></div><!--[if lte IE 6]></td></tr></table></a><![endif]--></div></div>
				<!-- End: Drop menu -->
				<!-- Start: Themes menu -->
				<ul class="navigation">
	<li class="single"><a href="/junge-familie.html" title="Informationen zur Schwangerschaft, zur Stillzeit und für gesunde Kinder " class="main_link">Junge Familie</a></li>
	<li class="single"><a href="/senioren.html" title="Informationen über Medikamente, Zuzahlungen in der Apotheke und ein sicheres und gesundes Leben für Menschen ab 60" class="main_link">Senioren</a></li>
	<li><a href="/ernaehrung-und-fitness.html" title="Informationen zur gesunden Ernährung, zu Spaß beim gesunden Freizeitsport, und Kochrezepte mit Gesundheitsbonus " class="main_link">Ernährung und Fitness</a></li>
	<li><a href="/kosmetik-und-hautpflege.html" title="Kosmetik und Hautpflege für die verschiedenen Hauttypen, zum Jungbleiben und bei medizinischen Hautproblemen" class="main_link">Kosmetik und Hautpflege</a></li>
	<li><a href="/gesundheit-und-beruf.html" title="Fit für den Job und die Freizeit, Tipps für die Work-life-Balance und den guten Ton im Büro" class="main_link">Gesundheit und Beruf</a></li>
	<li class="single"><a href="/die-apotheke.html" title="Informationen rund um die Apotheke, Notdienst, Medikamente und Beratung in der Apotheke" class="main_link">Die Apotheke</a></li>
        <li><a href="/service/arztsuche.html" title="Einfache Suche nach Ärzten und Psychotherapeuten" class="main_link"><img style="vertical-align:middle" alt="Aesculabstab" src="//cd3.aponet.de/fileadmin/aponet/res/img/logo/Aesculabstab.png" width="15" height="40" />&nbsp;Arztsuche</a></li>
</ul>
				<!-- End: Themes menu -->
			</div>
			<!-- End: Mainnavigation -->
			<!-- Start: Bannerzone -->
			<div id="wBannerzone" class=""><div class="bigsize">
<div class="inner"><!--JavaScript Tag -->
<script src="//aponet.adspirit.de/adscript.php?pid=54&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=54&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" target="_top"> <img src="//aponet.adspirit.de/adnoscript.php?pid=54&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" alt="Hier klicken!" border="0" width="728" height="90" />
</a></noscript><!-- End of JavaScript Tag --></div>
</div>
<div class="skyscraper">
<div><!--JavaScript Tag -->
<script src="//aponet.adspirit.de/adscript.php?pid=56&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=56&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" target="_top"><img src="//aponet.adspirit.de/adnoscript.php?pid=56&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" alt="Hier klicken!" border="0" width="160" height="600" />
</a></noscript><!-- End of JavaScript Tag --></div>
</div>
<div class="skyscraper_left">
<div><!--JavaScript Tag -->
<script src="//aponet.adspirit.de/adscript.php?pid=113&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" type="text/javascript" language="JavaScript"></script><noscript>
<a href="//aponet.adspirit.de/adnoclick.php?pid=113&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" target="_top"><img src="//aponet.adspirit.de/adnoscript.php?pid=113&amp;ord=1486635245&amp;search=arbeit+job+stress+multitasking+pause+unterbrechung+st%F6rung" alt="Hier klicken!" border="0" width="160" height="600" />
</a></noscript><!-- End of JavaScript Tag --></div>
</div>
</div>
			<!-- End: Bannerzone -->
		</div>
		<div id="wPageFooter">
			<div class="bg_img" style="">
				<!-- Start: Footer-->
				<div id="wFooter">

<ul class="navigation functions">

	<li><a href="/seitenempfehlung.html?no_cache=1" title="Zum Empfehlen der Seite, bitte klicken!" class="recommend_page" rel="nofollow">Seite&nbsp;empfehlen</a></li>
	<li><a href="/rss/news.html?type=61418134" title="RSS-Feeds abonnieren" class="rss" rel="nofollow" target="_blank"><span class="wech">RSS-Feed</span></a></li>
	<li><a href="/schriftvergroesserung.html" title="Hier finden Sie Hilfe, wenn Sie die Schrift vergr&ouml;&szlig;ern möchten." class="fontsize" rel="nofollow"><span class="wech">Schriftvergr&ouml;&szlig;erung</span></a></li>
	<li class="last"><a href="javascript:window.print();" title="Zum Ausdrucken der Seite, bitte klicken!" class="print_page" rel="nofollow">Seite&nbsp;ausdrucken</a></li>
</ul>

<ul class="navigation top">
	

		<li><a href="/premium-service.html" title="Hier erfahren Sie mehr &uuml;ber den Premium-Bereich f&uuml;r Apotheken auf aponet.de" rel="nofollow">Premium-Service</a></li>
	<li><a href="/download.html" title="Hier stellen wir Ihnen Materialien zum Herunterladen zur Verf&uuml;gung" rel="nofollow">Downloadservice</a></li>
	<li><a href="/presse.html" title="Unsere Presseinformationen" rel="nofollow">Presse</a></li>
	<li><a href="/kontakt.html" title="Nehmen Sie mit uns Kontakt auf." rel="nofollow">Kontakt</a></li>
	<li><a href="/ueber-uns.html" title="Wir stellen uns vor." rel="nofollow">&Uuml;ber uns</a></li>
	<li><a href="/service/newsletter.html?no_cache=1" title="Newsletter abonnieren." rel="nofollow">Newsletter</a></li>
	<li><a href="/sitemap.html" title="In der Sitemap finden Sie alle Seiten von aponet.de"  rel="nofollow">Sitemap</a></li>
	<li class="last"><a href="/impressum.html" title="Hier finden Sie die Informationen zum Herausgeber und der Redaktion." rel="nofollow">Impressum</a></li>
</ul>
<ul class="navigation bottom">
		<li><a href="/nutzungsbedingungen.html" title="Hier finden Sie Informationen zum Nutzungsrecht." rel="nofollow">Nutzungbedingungen</a></li>
	<li><a href="/datenschutzerklaerung.html" title="Hier finden Sie unsere Datenschutzerkl&auml;rung." rel="nofollow">Datenschutzerkl&auml;rung</a></li>
	<li><a href="http://avoxa.de/produkte/publikumsmedien/#_mediadaten" target="_blank" title="Informationen zu den aktuellen Anzeigenpreisen und mehr&hellip;" rel="nofollow">Mediainformationen</a></li>
	<li class="last"><a href="http://www.avoxa.de" title="Die Website der Avoxa Mediengruppe &ouml;ffnet sich in einem neuen Tab." target="_blank" rel="nofollow">Avoxa Mediengruppe</a></li>
</ul>
<p class="social_links">
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fihr-apotheker-informiert%2F20170208-multitasking-10-tipps-fuer-den-arbeitsalltag.html" title="Auf Facebook bookmarken" target="_blank">
	<img src="https://cd4.aponet.de/fileadmin/aponet/res/img/icon/facebook.ico" alt="" width="16" height="16" />
</a>
<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fihr-apotheker-informiert%2F20170208-multitasking-10-tipps-fuer-den-arbeitsalltag.html" title="Twittern" target="_blank">
	<img src="https://cd5.aponet.de/fileadmin/aponet/res/img/icon/twitter-16x16.png" alt="" width="16" height="16" />
</a>
<a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fwww.aponet.de%2Faktuelles%2Fihr-apotheker-informiert%2F20170208-multitasking-10-tipps-fuer-den-arbeitsalltag.html&amp;title=Multitasking%3A%2010%20Tipps%20f%C3%BCr%20den%20Arbeitsalltag" title="Auf google Bookmarks bookmarken" target="_blank">
	<img src="https://cd6.aponet.de/fileadmin/aponet/res/img/icon/social_google.gif" alt="" width="16" height="16" />
</a>
</p>
<div class="clearer"></div>
<p class="copyright">&copy; 2017</p>
<p class="aponet">
	<a href="/startseite.html" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" rel="nofollow" class="link_01">Das offizielle Gesundheitsportal der deutschen Apothekerinnen und Apotheker:</a>
	<a href="/startseite.html" title="Zur Startseite von aponet.de - dem offiziellen Gesundheitsportal der deutschen Apothekerinnen und Apotheker" rel="nofollow" class="link_02"><span>aponet.</span>de</a>
</p>
<div class="clearer"></div></div>
				<!-- End: Footer -->
			</div>
		</div>
		<!-- Start: Pool --><!-- End: Pool -->
	</div>
	<div id="wTrackingBug"></div>

<script src="https://cd1.aponet.de/fileadmin/aponet/res/js/jquery/jquery.hoverintent.minified.js" type="text/javascript"></script>
<script src="https://cd1.aponet.de/typo3conf/ext/grintsch_navigation/res/js/navigation.js" type="text/javascript"></script>
<script src="https://cd1.aponet.de/fileadmin/aponet/res/js/share/share.js" type="text/javascript"></script>
<script src="https://cd1.aponet.de/fileadmin/aponet/res/js/jquery/spin.js" type="text/javascript"></script>


</body>
</html>